
<!DOCTYPE html>
<html lang="es">
<head>
<meta charset="utf-8" />
<meta name="viewport" content="width=device-width, user-scalable=no, initial-scale=1">
<script async="true" src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
<script>
    var _comscore = _comscore || [];
    _comscore.push({ c1: "2", c2: "9613729" });
    (function() {
      var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
      s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
      el.parentNode.insertBefore(s, el);
    })();
  </script>
<noscript>
    <img src="https://sb.scorecardresearch.com/p?c1=2&c2=9613729&cv=2.0&cj=1" />
  </noscript>


<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
  new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
  j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
  'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
  })(window,document,'script','dataLayer','GTM-KL22J4M');</script>

<script type="text/javascript">
  (function() {
    /** CONFIGURATION START **/
    var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
    _sf_async_config.uid = 121410;
    _sf_async_config.domain = 'animalpolitico.com';
    _sf_async_config.flickerControl = false;
    _sf_async_config.useCanonical = true;
    _sf_async_config.useCanonicalDomain = true;
    _sf_async_config.sections = '';
    _sf_async_config.authors = 'José Miguel Sánchez / Amapola Periodismo';
    /** CONFIGURATION END **/
    function loadChartbeat() {
        var e = document.createElement('script');
        var n = document.getElementsByTagName('script')[0];
        e.type = 'text/javascript';
        e.async = true;
        e.src = '//static.chartbeat.com/js/chartbeat.js';;
        n.parentNode.insertBefore(e, n);
    }
    loadChartbeat();
  })();
  </script>
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

<title>Guerrero: alumnos tomarán clase en patio por omisión oficial</title>
<meta name="description" content="En Chilpancingo, capital de Guerrero, alumnos de secundaria tomarán clase en el patio por omisión oficial ante daños de sismos." />
<link rel="canonical" href="https://www.animalpolitico.com/2022/09/guerrero-alumnos-clases-patio-danos-sismos-omision/" />
<meta property="og:locale" content="es_MX" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Alumnos de secundaria en Guerrero tomarán clases a la intemperie; autoridades tienen cinco años sin reparar daños de sismos" />
<meta property="og:description" content="En Chilpancingo, capital de Guerrero, alumnos de secundaria tomarán clase en el patio por omisión oficial ante daños de sismos." />
<meta property="og:url" content="https://www.animalpolitico.com/2022/09/guerrero-alumnos-clases-patio-danos-sismos-omision/" />
<meta property="og:site_name" content="Animal Político" />
<meta property="article:publisher" content="https://www.facebook.com/pajaropolitico" />
<meta property="article:published_time" content="2022-09-25T12:00:11+00:00" />
<meta property="article:modified_time" content="2022-09-24T02:08:29+00:00" />
<meta property="og:image" content="https://www.animalpolitico.com/wp-content/uploads/2022/09/1663946060317_copy_1024x683-e1663984696366.jpg" />
<meta property="og:image:width" content="900" />
<meta property="og:image:height" content="600" />
<meta property="og:image:type" content="image/jpeg" />
<meta name="author" content="Redacción Animal Político" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@pajaropolitico" />
<meta name="twitter:site" content="@pajaropolitico" />
<meta name="twitter:label1" content="Escrito por" />
<meta name="twitter:data1" content="Redacción Animal Político" />
<meta name="twitter:label2" content="Tiempo de lectura" />
<meta name="twitter:data2" content="2 minutos" />
<script type="application/ld+json" class="yoast-schema-graph">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</script>

<link rel='dns-prefetch' href='//cdn.jsdelivr.net' />
<link rel='dns-prefetch' href='//unpkg.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//use.typekit.net' />
<link rel='dns-prefetch' href='//s.w.org' />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.animalpolitico.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8.5"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='lightbox-css' href='https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/js/featherlight.css?ver=v1.16.20' type='text/css' media='all' />
<link rel='stylesheet' id='lightbox_ga-css' href='https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/js/featherlight.gallery.css?ver=v1.16.20' type='text/css' media='all' />
<link rel='stylesheet' id='timepicker-css' href='https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/bower_components/air-datepicker/dist/css/datepicker.min.css?ver=5.8.5' type='text/css' media='all' />
<link rel='stylesheet' id='slick-css' href='https://cdn.jsdelivr.net/npm/slick-carousel@1.8.1/slick/slick.css?ver=5.8.5' type='text/css' media='all' />
<link rel='stylesheet' id='material-icons-css' href='https://fonts.googleapis.com/icon?family=Material+Icons&#038;ver=5.8.5' type='text/css' media='all' />
<link rel='stylesheet' id='adobe_fonts-css' href='https://use.typekit.net/rax8ruh.css?ver=5.8.5' type='text/css' media='all' />
<link rel='stylesheet' id='main-css' href='https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/style.css?ver=v1.16.20' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css' href='https://www.animalpolitico.com/wp-includes/css/dist/block-library/style.min.css?ver=5.8.5' type='text/css' media='all' />
<link rel='stylesheet' id='app_confirm-css' href='https://www.animalpolitico.com/wp-content/plugins/app/bower_components/jquery-confirm2/dist/jquery-confirm.min.css?ver=v1.16.20' type='text/css' media='all' />
<link rel='stylesheet' id='app_main-css' href='https://www.animalpolitico.com/wp-content/plugins/app/style.css?ver=v1.16.20' type='text/css' media='all' />
<link rel='stylesheet' id='axom_main-css' href='https://www.animalpolitico.com/wp-content/plugins/ax_8m/style.css?ver=5.8.5' type='text/css' media='all' />
<link rel='stylesheet' id='dax_style-css' href='https://www.animalpolitico.com/wp-content/plugins/axdocs/main.css?ver=5.8.5' type='text/css' media='all' />
<link rel="https://api.w.org/" href="https://www.animalpolitico.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.animalpolitico.com/wp-json/wp/v2/posts/881134" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.animalpolitico.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.animalpolitico.com/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.8.5" />
<link rel='shortlink' href='https://www.animalpolitico.com/?p=881134' />
<link rel="alternate" type="application/json+oembed" href="https://www.animalpolitico.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.animalpolitico.com%2F2022%2F09%2Fguerrero-alumnos-clases-patio-danos-sismos-omision%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.animalpolitico.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.animalpolitico.com%2F2022%2F09%2Fguerrero-alumnos-clases-patio-danos-sismos-omision%2F&#038;format=xml" />
<script>
      var ajaxurl = "https://www.animalpolitico.com/wp-admin/admin-ajax.php";
      var app_img = "https://www.animalpolitico.com/wp-content/plugins/app/static/assets";
    </script>
<script>
      var ajaxurl = "https://www.animalpolitico.com/wp-admin/admin-ajax.php";
      var ap_img = "https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets";
      var ap_is_debug = 0;
      var ap_admin_id = 0;
      var ap_home_size = 30;
      var ap_title_size = 130;
      var ap_home_title_size = 80;
      var ap_home_url = "https://www.animalpolitico.com";
      var ap_post_id = 881134;
    </script>
<script type="application/ld+json">
    {
      "@context": "https://schema.org",
      "@type": "WebSite",
      "url": "https://www.animalpolitico.com",
      "potentialAction": {
        "@type": "SearchAction",
        "target": "https://www.animalpolitico.com/archivo/?busqueda={search_term_string}",
        "query-input": "required name=search_term_string"
      }
    }
  </script>
<link rel="apple-touch-icon" sizes="57x57" href="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/meta/apple-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/meta/apple-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/meta/apple-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/meta/apple-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/meta/apple-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/meta/apple-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/meta/apple-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/meta/apple-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/meta/apple-icon-180x180.png">
<link rel="icon" type="image/png" sizes="192x192" href="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/meta/android-icon-192x192.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/meta/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="96x96" href="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/meta/favicon-96x96.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/meta/favicon-16x16.png">
<link rel="manifest" href="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/meta/manifest.json">
<meta name="msapplication-TileColor" content="#000000">
<meta name="msapplication-TileImage" content="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/meta/ms-icon-144x144.png">
<meta name="theme-color" content="#000000">
<script>
  var ap_dlp = dataLayer.push({
    'category': 'Animal Político',
    'author': 'José Miguel Sánchez / Amapola Periodismo'
  });
</script>
<link rel="icon" href="https://www.animalpolitico.com/wp-content/uploads/2016/02/cropped-favicon-100x100.png" sizes="32x32" />
<link rel="icon" href="https://www.animalpolitico.com/wp-content/uploads/2016/02/cropped-favicon-300x300.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.animalpolitico.com/wp-content/uploads/2016/02/cropped-favicon-300x300.png" />
<meta name="msapplication-TileImage" content="https://www.animalpolitico.com/wp-content/uploads/2016/02/cropped-favicon-300x300.png" />

<script src='https://www.googletagservices.com/tag/js/gpt.js' data-cfasync="false"></script>
<script data-cfasync="false">

    </script>
<script data-cfasync="false">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</script>



<script async src="https://a.teads.tv/analytics/tag.js"></script>
<script>
    window.teads_analytics = window.teads_analytics || {};
    window.teads_analytics.analytics_tag_id = "PUB_20437"; 
    window.teads_analytics.share = window.teads_analytics.share || function() {
      ;(window.teads_analytics.shared_data = window.teads_analytics.shared_data || []).push(arguments)
    };
    </script>


<script type='text/javascript'>
      // func generica
  	  !function(a9,a,p,s,t,A,g){if(a[a9])return;function q(c,r){a[a9]._Q.push([c,r])}a[a9]={init:function(){q("i",arguments)},fetchBids:function(){q("f",arguments)},setDisplayBids:function(){},targetingKeys:function(){return[]},_Q:[]};A=p.createElement(s);A.async=!0;A.src=t;g=p.getElementsByTagName(s)[0];g.parentNode.insertBefore(A,g)}("apstag",window,document,"script","//c.amazon-adsystem.com/aax2/apstag.js");
		
	// initialize apstag and have apstag set bids on the googletag slots when they are returned to the page
	apstag.init({
	  pubID: 'a0533ea2-4bb6-4ac6-bb53-d80e94608f8b',
	  adServer: 'googletag',
	  bidTimeout: 2e3
	});

	// request the bids for the four googletag slots
    apstag.fetchBids({
      slots:
      [
        {
		  slotID: 'div-gpt-ad-8828989-1',
		  slotName: '/22075143846/ap-home-top-1',
		  sizes: [[300,50],[300,100],[320,50],[320,100],[728,90],[970,90],[970,250]]
        },
		{
		  slotID: 'div-gpt-ad-8828989-2',
		  slotName: '/22075143846/ap-home-top-2',
		  sizes: [[300,250],[336,280],[728,90],[970,90],[970,250]]
        },
		{
		  slotID: 'div-gpt-ad-8828989-3',
		  slotName: '/22075143846/ap-home-box-middle-1',
		  sizes: [[300,50],[300,100],[320,50],[320,100],[300,250]]
        },
		{
		  slotID: 'div-gpt-ad-8828989-4',
		  slotName: '/22075143846/ap-home-box-middle-2',
		  sizes: [[300,50],[300,100],[320,50],[320,100],[300,250]]
        },
		{
		  slotID: 'div-gpt-ad-8828989-5',
		  slotName: '/22075143846/ap-home-box-middle-3',
		  sizes: [[300,250],[336,280],[728,90],[970,90],[970,250]]
        },
		{
		  slotID: 'div-gpt-ad-8307721-15',
		  slotName: '/48366775/AP2_Home_Box_4',
		  sizes: [[336,280],[300,250],[300,100]]
        },
		{
		  slotID: 'div-gpt-ad-8307721-16',
		  slotName: '/48366775/AP2_Home_Box_5',
		  sizes: [[336,280],[300,250],[300,100]]
        },
		{
		  slotID: 'div-gpt-ad-8828989-6',
		  slotName: '/22075143846/ap-home-box-middle-4',
		  sizes: [[300,250],[336,280],[728,90],[970,90],[970,250]]
        },
		{
		  slotID: 'div-gpt-ad-8828989-7',
		  slotName: '/22075143846/ap-home-bottom-1',
		  sizes: [[300,50],[300,100],[320,50],[320,100],[728,90],[970,90],[970,250]]
        },
		{
		  slotID: 'div-gpt-ad-8828989-8',
		  slotName: '/22075143846/ap-home-box-bottom-1',
		  sizes: [[300,50],[300,100],[320,50],[320,100],[300,250]]
        },
		{
		  slotID: 'div-gpt-ad-8828989-9',
		  slotName: '/22075143846/ap-home-bottom-2',
		  sizes: [[300,50],[300,100],[320,50],[320,100],[728,90],[970,90],[970,250]]
        },
		{
		  slotID: 'div-gpt-ad-1886984-1',
		  slotName: '/22075143846/ap-notas-top-1',
		  sizes: [[300,50],[300,100],[320,50],[320,100],[728,90],[970,90],[970,250]]
        },
		{
		  slotID: 'div-gpt-ad-1886984-2',
		  slotName: '/22075143846/ap-notas-content-p1',
		  sizes: [[300,50],[300,100],[320,50],[320,100],[728,90],[970,90]]
        },
		{
		  slotID: 'div-gpt-ad-1886984-3',
		  slotName: '/22075143846/ap-notas-content-p3',
		  sizes: [[300,250],[336,280]]
        },
		{
		  slotID: 'div-gpt-ad-1886984-4',
		  slotName: '/22075143846/ap-notas-content-p6',
		  sizes: [[300,250],[336,280]]
        },
		{
		  slotID: 'div-gpt-ad-1886984-5',
		  slotName: '/22075143846/ap-notas-bottom-1',
		  sizes: [[300,50],[300,100],[320,50],[320,100],[300,250]]
        },
		{
		  slotID: 'div-gpt-ad-1886984-6',
		  slotName: '/22075143846/ap-notas-bottom-2',
		  sizes: [[300,50],[300,100],[320,50],[320,100],[300,250]]
        },
		{
		  slotID: 'div-gpt-ad-1886985-3',
		  slotName: '/22075143846/ap-notas-separator',
		  sizes: [[300,50],[300,100],[320,50],[320,100],[728,90],[970,90],[970,250]]
        }
      ]
    }, function(bids) {
      // set apstag bids, then trigger the first request to GAM
      googletag.cmd.push(function() {
        apstag.setDisplayBids();
        googletag.pubads().refresh();    
      });
    });
	
		
	</script>

<style>
    .apuipp,.apiupp{
      display: none!important;
    }
  </style>
</head>
<body class="post-template-default single single-post postid-881134 single-format-standard ap_layout_default ap_post_guerrero-alumnos-clases-patio-danos-sismos-omision animal-politico">
<div id="app_simple_loading">
</div>

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KL22J4M"
  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<div id="wrapper">
<div class="ap_ad_wrapper" data-ad="notas_sticky"><div class="ap_ad_wrapper_the_ad"> <div style='width:25px;height:25px;position:fixed;bottom:9%;left:90%;transform:translateX(-50%);border-radius:50%;cursor:pointer;background-color:white;color:gray;z-index:9999999999;text-align:center;line-height:20px;border:solid 1px gray;font-size:18px;' id='close_sticky' onclick='close_single_sticky()'>X</div> <div class='ap_ad_nota_sticky' id='div-gpt-ad-1886984-9' style='clear: both; z-index: 99999; position: fixed; bottom: 0; left: 50%; transform: translateX(-50%);'> <script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1886984-9'); }); </script> </div> </div></div> <div class="ap_container">
<div id="ap_menu" class="ap_menu">
<div class="ap_menu_row">
<div class="ap_menu_td ap_mobile_noshow ap_menu_submenu">
<div class="ap_menu_subtd">
<a href="javascript:void(0)" id="ap_menu_newsletter_cta">
Recibe noticias </a>
</div>
<div class="ap_menu_subtd ap_menu_subtd_date ap_mobile_noshow ap_date">
</div>
</div>
<div class="ap_menu_td ap_menu_logo">
<a href="https://www.animalpolitico.com">
<div class="ap_desktop_noshow">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/logo.svg" class="ap_menu_logo_first" />
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/logo_black.svg" class="ap_menu_logo_first ap_menu_logo_first_desktop" />
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/imagotipo.png" class="ap_menu_logo_imagotipo" />
</div>
<div class="ap_mobile_noshow">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/logo.svg" />
</div>
</a>
</div>
<div class="ap_menu_td ap_menu_submenu">
<div class="ap_menu_subtd ap_desktop_noshow">
<a href="javascript:void(0)" id="ap_menu_newsletter_cta">
Recibe noticias </a>
</div>

<div class="ap_menu_subtd ap_menu_burger">
<div id="ap_burger">
<div class="ap_burger_bar"></div>
<div class="ap_burger_bar"></div>
<div class="ap_burger_bar"></div>
</div>
</div>
</div>
</div>
<div id="ap_menu_progress">
<div id="ap_menu_progress_bar">
</div>
</div>
<div class="ap_covid_banner">
<a target="_blank" href="https://www.animalpolitico.com/noticias-coronavirus-covid-2019-verificacion/">
<div class="ap_covid_banner_cta">
<div class="ap_covid_banner_cta_label">Verificaciones, noticias y visualizaciones del <strong>COVID-19</strong></div>
</div>
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/covid/banner_d2.png" />
</a>
</div>
</div>
<div id="ap_menu_drawer">
<div id="ap_menu_drawer_container">
<div id="ap_menu_drawer_search" class="ap_menu_drawer_fixed">
<div class="ap_search_form ap_search_form_plumaje">
<form action="https://www.animalpolitico.com/archivo/" method="GET">
<div class="ap_search_form_input_row">
<div class="ap_search_form_glass">
<i class="material-icons">search</i>
</div>
<input type="search" name="busqueda" value="" placeholder="Tema, autor o nota" class="ap_search_form_input " />
<div class="ap_search_form_input_submit" style="display: none">
<button type="submit">Buscar</button>
</div>
</div>
</form>
</div>
</div>
<div id="ap_menu_drawer_menu">
<div id="ap_menu_drawer_menu_the_menu">
<div id="app_login_cta">
<a href="https://www.animalpolitico.com/acceder/">
<div id="app_login_cta_button">
<span>Inicia sesión</span>
</div>
</a>
</div>
<div class="ap_menu_drawer_td">
<a href="https://www.animalpolitico.com">
<span>
En portada </span>
</a>
</div>
<div class="ap_menu_drawer_td">
<a href="https://www.animalpolitico.com/mexico-desigual/">
<span>
México Desigual </span>
</a>
</div>
<div class="ap_menu_drawer_td">
<a href="https://www.animalpolitico.com/plumaje/">
<span>
El Plumaje </span>
</a>
</div>
<div class="ap_menu_drawer_td">
<a href="https://www.animalpolitico.com/sabueso/">
<span>
El Sabueso </span>
</a>
</div>
<div class="ap_menu_drawer_td">
<a href="https://www.animalpolitico.com/especiales/">
<span>
Especiales </span>
</a>
</div>
<div class="ap_menu_drawer_td">
<a href="https://www.animalpolitico.com/videos/">
<span>
Video </span>
</a>
</div>
<div class="ap_menu_drawer_td">
<a href="https://www.animalpolitico.com/hablemos-de/">
<span>
Hablemos de... </span>
</a>
</div>
<div class="ap_menu_drawer_td">
<a href="https://www.animalpolitico.com/archivo/">
<span>
Archivo </span>
</a>
</div>
</div>
</div>
<div id="ap_menu_drawer_social_media" class="ap_menu_drawer_fixed">
<div class="ap_menu_social_media_td">
<a href="https://www.facebook.com/pajaropolitico" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/fb_white.svg" />
</a>
</div>
<div class="ap_menu_social_media_td">
<a href="https://twitter.com/pajaropolitico" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/tw_white.svg" />
</a>
</div>
<div class="ap_menu_social_media_td">
<a href="https://www.youtube.com/user/pajaropolitico2012" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/yt.svg" />
</a>
</div>
<div class="ap_menu_social_media_td">
<a href="https://www.instagram.com/pajaropolitico/" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/ig.svg" />
</a>
</div>
<div class="ap_menu_social_media_td">
<a href="https://flipboard.com/@AnimalPolitico" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/flipboard.svg" />
</a>
</div>
</div>
</div>
<div id="ap_menu_drawer_bg_close">
</div>
</div>
<div id="ap_menu_desktop" class="ap_mobile_noshow">
<div class="ap_menu_desktop_row">
<div class="ap_menu_desktop_row_td">
<div class="ap_menu_subtd">
<a href="javascript:void(0)" id="ap_menu_newsletter_cta">
Recibe noticias </a>
</div>
<div class="ap_menu_subtd ap_menu_subtd_date ap_date">
</div>
</div>
<div class="ap_menu_desktop_row_td ap_menu_desktop_row_td_logo">
<a href="https://www.animalpolitico.com">
<img id="ap_menu_desktop_logo" src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/logo.svg" />
<img id="ap_menu_desktop_logo_alt" src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/imagotipo.png" />
</a>
</div>
<div class="ap_menu_desktop_row_td">
<div class="ap_menu_desktop_redes">
<div class="ap_menu_social_media_td">
<a href="https://www.facebook.com/pajaropolitico" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/fb_white.svg" />
</a>
</div>
<div class="ap_menu_social_media_td">
<a href="https://twitter.com/pajaropolitico" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/tw_white.svg" />
</a>
</div>
<div class="ap_menu_social_media_td">
<a href="https://www.youtube.com/user/pajaropolitico2012" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/yt.svg" />
</a>
</div>
<div class="ap_menu_social_media_td">
<a href="https://www.instagram.com/pajaropolitico/" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/ig.svg" />
</a>
</div>
<div class="ap_menu_social_media_td">
<a href="https://flipboard.com/@AnimalPolitico" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/flipboard.svg" />
</a>
</div>
</div>

<div class="ap_menu_subtd ap_menu_subtd_solid ap_search_from_desktop">
<div class="ap_search_form ap_search_form_plumaje">
<form action="https://www.animalpolitico.com/archivo/" method="GET">
<div class="ap_search_form_input_row">
<div class="ap_search_form_glass">
<i class="material-icons">search</i>
</div>
<input type="search" name="busqueda" value="" placeholder="Tema, autor o nota" class="ap_search_form_input " />
<div class="ap_search_form_input_submit" style="display: none">
<button type="submit">Buscar</button>
</div>
</div>
</form>
</div>
</div>
<div class="ap_menu_subtd ap_menu_subtd_solid ap_burger">
<div id="ap_burger">
<div class="ap_burger_bar"></div>
<div class="ap_burger_bar"></div>
<div class="ap_burger_bar"></div>
</div>
</div>
</div>
</div>
<div class="ap_menu_desktop_row">
<div class="ap_menu_desktop_row_submenu">
<div class="ap_menu_submenu_td" id="ap_menu_submenu_td_mexico-desigual">
<a href="https://www.animalpolitico.com/mexico-desigual/">
<span>
México Desigual </span>
</a>
</div>
<div class="ap_menu_submenu_td" id="ap_menu_submenu_td_plumaje">
<a href="https://www.animalpolitico.com/plumaje/">
<span>
El Plumaje </span>
</a>
</div>
<div class="ap_menu_submenu_td" id="ap_menu_submenu_td_sabueso">
<a href="https://www.animalpolitico.com/sabueso/">
<span>
El Sabueso </span>
</a>
</div>
<div class="ap_menu_submenu_td" id="ap_menu_submenu_td_especiales">
<a href="https://www.animalpolitico.com/especiales/">
<span>
Especiales </span>
</a>
</div>
<div class="ap_menu_submenu_td" id="ap_menu_submenu_td_videos">
<a href="https://www.animalpolitico.com/videos/">
<span>
Video </span>
</a>
</div>
<div class="ap_menu_submenu_td" id="ap_menu_submenu_td_hablemos-de">
<a href="https://www.animalpolitico.com/hablemos-de/">
<span>
Hablemos de... </span>
</a>
</div>
<div class="ap_menu_submenu_td" id="ap_menu_submenu_td_archivo">
<a href="https://www.animalpolitico.com/archivo/">
<span>
Archivo </span>
</a>
</div>
<div class="ap_menu_submenu_td" id="ap_menu_submenu_td_archivo">
<a href="https://www.animalpolitico.com/acceder/">
<spa class="ap_menu_submenu_login">
Inicia sesión
</span>
</a>
</div>
</div>
</div>
<div class="ap_covid_banner">
<a target="_blank" href="https://www.animalpolitico.com/noticias-coronavirus-covid-2019-verificacion/">
<div class="ap_covid_banner_cta">
<div class="ap_covid_banner_cta_label">Verificaciones, noticias y visualizaciones del <strong>COVID-19</strong></div>
</div>
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/covid/banner_d2.png" />
</a>
</div>
</div>
<div id="ap_newsletter_lightbox" class="ap_menu_push ap_force_push">
<div id="ap_newsletter_lightbox_close">
<i class="material-icons">close</i>
</div>
<div id="ap_newsletter_lightbox_container">
<div class="ap_home_newsletter">
<div class="ap_home_newsletter_box">
<div class="ap_home_newsletter_box_img">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/newsletter_bird.png" />
</div>
<div class="ap_home_newsletter_box_title">
Recibe noticias a través de <strong>nuestro newsletter</strong>
</div>
<div class="ap_home_newsletter_box_input">
<div class="ap_newsletter_form">
<div class="ap_newsletter_form_msg ">
¡Gracias! Desde ahora recibirás un correo diario con las noticias más relevantes.
</div>
<div class="ap_newsletter_form_spinner">
<div>
<i class="material-icons">sync</i>
</div>
</div>
<form class="ap_newsletter_form_form">
<input type="email" placeholder="Tu correo electrónico*" />
<button>Recibir noticias</button>
</form>
</div>
</div>
</div>
</div>
</div>
</div>
<div id="ap_yt_player">
<div id="ap_yt_close" class="ap_yt_player_close">
<i class="material-icons">close</i>
</div>
<div id="ap_yt_player_content">
<div id="ap_yt_player_player">
</div>
<div id="ap_yt_title">
</div>
<div id="ap_yt_sharers">
<div class="ap_yt_suscribe">
<a href="https://www.youtube.com/user/pajaropolitico2012?sub_confirmation=1" target="_blank">
Suscríbete al canal de Youtube
</a>
</div>
<div class="ap_single_sharers_share ap_single_sharers_share_tw">
<a href="https://twitter.com/intent/tweet?url=%7Burl%7D&via=pajaropolitico&text=%7Btitle%7D" target="_blank" data-save="https://twitter.com/intent/tweet?url=%7Burl%7D&via=pajaropolitico&text=%7Btitle%7D">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/tw.svg" />
</a>
</div>
<div class="ap_single_sharers_share ap_single_sharers_share_fb">
<a href="https://www.facebook.com/sharer/sharer.php?u=%7Burl%7D" target="_blank" data-save="https://www.facebook.com/sharer/sharer.php?u=%7Burl%7D">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/fb.svg" />
</a>
</div>
<div class="ap_single_sharers_share ap_single_sharers_share_wa">
<a href="https://api.whatsapp.com/send?text=%7Btitle%7D+%7Burl%7D" target="_blank" data-save="https://api.whatsapp.com/send?text=%7Btitle%7D+%7Burl%7D">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/wa.svg" />
</a>
</div>
<div class="ap_single_sharers_share ap_single_sharers_share_email">
<a href="/cdn-cgi/l/email-protection#2e115d5b4c444b4d5a130b196c5a475a424b0b196a084c414a57130b196c5b5c420b196a" data-save="mailto:?subject=%7Btitle%7D&body=%7Burl%7D">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/envelope.svg" />
</a>
</div>
</div>
</div>
<div class="ap_yt_player_close ap_yt_player_bg"></div>
</div>
<div class="ap_mobile_noshow ap_home_main_ad ap_menu_push">
</div>
<div class="ap_single_infinite app_check_note" style="display: block;" id="ap_single_infinite">
<div id="ap_single_start_indicator" style="width: 100%; height: 1px;"></div>
<main>
<div data-id="881134" data-title="Alumnos de secundaria en Guerrero tomarán clases a la intemperie; autoridades tienen cinco años sin reparar daños de sismos" data-url="https://www.animalpolitico.com/2022/09/guerrero-alumnos-clases-patio-danos-sismos-omision/" class="ap_note ap_post_type_post ap_home_unique_title ap_single ap_single_standard ap_single_from_infinite ap_menu_push ap_single_first_child">
<div class="ap_desktop_noshow">
<div class="ap_ad_wrapper" data-ad="billboard_separator"><div class="ap_ad_wrapper_the_ad"><div class="ap_home_main_ad">  <div id='div-gpt-ad-8307721-2'> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-8307721-2'); }); </script> </div> </div></div></div> </div>
<div class="ap_single_thumbnail ap_desktop_noshow">
<div style="background-image: url('https://www.animalpolitico.com/wp-content/uploads/2022/09/1663946060317_copy_1024x683-300x200.jpg')" class="ap_thumbnail lazy" data-src="https://www.animalpolitico.com/wp-content/uploads/2022/09/1663946060317_copy_1024x683-e1663984696366.jpg">
</div>
</div>
<div class="ap_single_credits ap_desktop_noshow">
<span>Oscar Guerrero</span>
</div>
<div class="ap_single_first">
 <div id='div-gpt-ad-1886984-1' style='padding: 10px 0px 10px 0px;'> <script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1886984-1'); }); </script> </div>  <div class="ap_desktop_container">
<h1 class="ap_single_first_title">Alumnos de secundaria en Guerrero tomarán clases a la intemperie; autoridades tienen cinco años sin reparar daños de sismos</h1>
<div class="ap_single_first_excerpt ap_mobile_noshow">Los 83 estudiantes de la Telesecundaria Netzahualcóyotl tendrán sus actividades en el patio escolar, luego de que dictámenes señalaran que el edificio es inseguro y de que desde 2017 las autoridades no atendieran las peticiones de reparación de daños por sismos.</div>
</div>
<div class="ap_desktop_container">
<div class="ap_single_thumbnail ap_mobile_noshow">
<img src="https://www.animalpolitico.com/wp-content/uploads/2022/09/1663946060317_copy_1024x683-300x200.jpg" data-src="https://www.animalpolitico.com/wp-content/uploads/2022/09/1663946060317_copy_1024x683-e1663984696366.jpg" class="lazy" />
</div>
<div class="ap_single_credits ap_mobile_noshow">
<span>Oscar Guerrero</span>
</div>
<div class="ap_single_first_info">
<div class="ap_single_first_info_author">
Por
<strong>
José Miguel Sánchez / Amapola Periodismo </strong>
</div>
<div class="ap_single_first_info_date">
25 de septiembre, 2022 </div>
</div>
<div class="ap_single_sharers_head ap_single_sharers">
<div class="ap_single_sharers_title">
Comparte
</div>
<div class="ap_single_sharers_share ap_single_sharers_share_wa">
<a href="https://api.whatsapp.com/send?text=Guerrero%3A+alumnos+tomar%C3%A1n+clases+en+el+patio+ante+omisi%C3%B3n+de+autoridades+https%3A%2F%2Fwww.animalpolitico.com%2F2022%2F09%2Fguerrero-alumnos-clases-patio-danos-sismos-omision%2F" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/wa.svg" />
</a>
</div>
<div class="ap_single_sharers_share ap_single_sharers_share_fb">
<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.animalpolitico.com%2F2022%2F09%2Fguerrero-alumnos-clases-patio-danos-sismos-omision%2F" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/fb.svg" />
</a>
</div>
<div class="ap_single_sharers_share ap_single_sharers_share_email">
<a href="/cdn-cgi/l/email-protection#37084442555d5254430a765b425a5958441c53521c44525442595356455e561c52591c70425245455245581c43585a5645127404127606591c545b564452441c561c5b561c5e5943525a4752455e521204751c56424358455e53565352441c435e525952591c545e5954581c5612740412750658441c445e591c455247564556451c535612740412750658441c53521c445e445a5844115558534e0a5f434347441204761205711205714040401956595e5a565b47585b5e435e54581954585a12057105070505120571070e12057150425245455245581a565b425a5958441a545b564452441a4756435e581a53565958441a445e445a58441a585a5e445e5859120571">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/envelope.svg" />
</a>
</div>
<div class="ap_single_sharers_share ap_single_sharers_share_tw">
<a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.animalpolitico.com%2F2022%2F09%2Fguerrero-alumnos-clases-patio-danos-sismos-omision%2F&via=pajaropolitico&text=Alumnos+de+secundaria+en+Guerrero+tomar%C3%A1n+clases+a+la+intemperie%3B+autoridades+tienen+cinco+a%C3%B1os+sin+reparar+da%C3%B1os+de+sismos" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/tw.svg" />
</a>
</div>

</div>
</div>
</div>
<div class="ap_desktop_container">
<div class="ap_single_desktop_cols">
<div class="ap_single_desktop_col">
<div class="ap_single_content">
<p><span style="font-weight: 400">Estudiantes de la Escuela Telesecundaria Netzahualcóyotl, ubicada en la colonia El Calvario, al poniente de <strong>Chilpancingo</strong>, capital de <strong>Guerrero</strong>, recibirán clases en la cancha de usos múltiples del plantel porque su edificio <strong>sufrió daños desde los sismos de 2017</strong> y hasta la fecha las autoridades han hecho caso omiso a la reconstrucción que piden docentes, madres y padres de familia y alumnas y alumnos.</span></p>
<p><span style="font-weight: 400">José Luis Solís Flores, director de la telesecundaria, dijo que ya hay dos dictámenes de parte de la Secretaría de Protección Civil (SPC) y del Instituto Guerrerense para la Infraestructura Física Educativa (IGIFE), donde mencionan que dos aulas, el laboratorio, las oficinas administrativas y los baños son inseguros e inhabitables y <strong>representan riesgo para los alumnos</strong>.</span></p>
<p><span style="font-weight: 400">“En el dictamen nos dice que no es apropiado el inmueble, que se tiene que realizar una reparación o bien la demolición completa y reconstrucción”, mencionó Solís Flores.</span></p>
<div id='div-gpt-ad-1886984-3'> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1886984-3'); }); </script> </div>
<p><span style="font-weight: 400">Por los resultados del dictamen, el director gestionó ante el IGIFE la reconstrucción del aula, “pero solo nos ponen más trabas, porque además piden un tercer dictamen que se hizo y estamos en espera de los resultados”.</span></p>
<p><span style="font-weight: 400">Por el riesgo que representa que los alumnos tomen clases en las aulas, los maestros decidieron que las clases serán en la cancha de usos múltiples del plantel.</span></p>
<p><span style="font-weight: 400">“Es una medida que no nos gusta, pero si algo pasa el responsable seré yo, porque la SPC y el IGIFE ya me dijeron que las aulas eran inhabitables”, dijo.</span></p>
<div id='div-gpt-ad-1886984-4'> <script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1886984-4'); }); </script> </div>
<p><em><strong>Lee: <a target="_blank" href="https://www.animalpolitico.com/2022/09/otro-19s-otro-sismo-otro-susto-mexico/">Otro 19S, otro sismo, otro susto: un nuevo temblor sorprende y atemoriza a los mexicanos</a></strong></em></p>
<p><span style="font-weight: 400">Son <strong>83 alumnos</strong> los que recibirán clases en la cancha, además de cinco maestros y tres administrativos.</span></p>
<p><span style="font-weight: 400">Solís Flores explicó que desde el sismo de 2017 el plantel presentó daños, y con los más recientes de 2021 y 2022 <strong>fue que se declaró inhabitable</strong>.</span></p>
<p><span style="font-weight: 400">“Hacemos un llamado a la gobernadora (<strong>Evelyn Salgado Pineda</strong>) para que nos apoye con la reconstrucción y unas aulas provisionales para los alumnos”, insistió.</span></p>
<p><span style="font-weight: 400">Este viernes, los alumnos sacaron sus butacas y se colocaron en la cancha, donde recibieron sus clases.</span></p>
<p><span style="font-weight: 400">El director dijo que si hay alguna inconformidad de parte de las madres y los padres por esa medida los alumnos regresarán a sus aulas, pero bajo responsabilidad de las propias familias.</span></p>
<p>&nbsp;</p>
<p><b><i>Este texto se publicó originalmente en </i></b><a target="_blank" href="https://amapolaperiodismo.com/2022/09/23/estudiantes-de-secundaria-toman-clases-en-la-intemperie-ante-omision-gubernamental/"><b><i>Amapola Periodismo</i></b></a><b><i>.</i></b></p>
<div id="div-gpt-ad-1886984-5"> <script> googletag.cmd.push(function() { googletag.display("div-gpt-ad-1886984-5"); }); </script> </div><div class="ap_single_fondea_text">Lo que hacemos en Animal Político requiere de periodistas profesionales, trabajo en equipo, mantener diálogo con los lectores y algo muy importante: independencia. Tú puedes ayudarnos a seguir. Sé parte del equipo.
<a href="https://www.animalpolitico.com/suscribete" target="_blank">Suscríbete a Animal Político</a>, recibe beneficios y apoya el periodismo libre.<br /><br /><span style="font-weight: 600!important;">#YoSoyAnimal</span></div> <div class="ap_single_related" style="display: none">
<div class="ap_home_main_note_related">
<div class="ap_home_main_note_related_title">
Para <strong>entender mejor</strong>
</div>
<div class="ap_home_main_note_related_note">
<div class="ap_home_main_note_related_note_decorators">
<div class="ap_home_main_note_related_note_decorators_line_v"></div>
<div class="ap_home_main_note_related_note_decorators_line_h"></div>
</div>
<a href="https://www.animalpolitico.com/2022/09/chilpancingo-guerrero-afectados-lluvias-sismos/" target="_blank" class="ap_note_link" data-id="880362" data-slug="chilpancingo-guerrero-afectados-lluvias-sismos" data-video-id="" data-author="José Miguel Sánchez / Amapola periodismo" data-home-sort="" title="Habitantes de Chilpancingo, Guerrero, afectados por las lluvias y los sismos" data-is-external="" data-is-especial="" data-type="post" data-home-title="Habitantes de Chilpancingo, Guerrero, afectados por las lluvias y los sismos">
<div class="ap_home_main_note_related_note_thumbnail_container">
<div style="background-image: url('https://www.animalpolitico.com/wp-content/uploads/2022/09/chilpancingo-guerrero-afectados-lluvias-sismos-300x200.jpg')" class="ap_thumbnail lazy" data-src="https://www.animalpolitico.com/wp-content/uploads/2022/09/chilpancingo-guerrero-afectados-lluvias-sismos-456x304.jpg">
</div>
</div>
<div class="ap_home_main_note_related_note_info">
<div class="ap_home_main_note_related_note_info_title">
<span>></span>Habitantes de Chilpancingo, Guerrero, afectados por las lluvias y los sismos </div>
<div class="ap_home_main_note_related_note_info_date">
21 de septiembre, 2022 </div>
</div>
</a>
</div>
<div class="ap_home_main_note_related_note">
<div class="ap_home_main_note_related_note_decorators">
<div class="ap_home_main_note_related_note_decorators_line_v"></div>
<div class="ap_home_main_note_related_note_decorators_line_h"></div>
</div>
<a href="https://www.animalpolitico.com/2021/10/asf-irregularidades-programa-reconstruccion-sismos-2017/" target="_blank" class="ap_note_link" data-id="812319" data-slug="asf-irregularidades-programa-reconstruccion-sismos-2017" data-video-id="" data-author="Zedryk Raziel" data-home-sort="" title="ASF detecta irregularidades por 359 mdp en programa de Reconstrucción de sismos de 2017" data-is-external="" data-is-especial="" data-type="post" data-home-title="ASF detecta irregularidades por 359 mdp en programa de Reconstrucción de sismos">
<div class="ap_home_main_note_related_note_thumbnail_container">
<div style="background-image: url('https://www.animalpolitico.com/wp-content/uploads/2021/10/asf-irregularidades-programa-reconstruccion-sismos-2017-300x156.jpeg')" class="ap_thumbnail lazy" data-src="https://www.animalpolitico.com/wp-content/uploads/2021/10/asf-irregularidades-programa-reconstruccion-sismos-2017-456x238.jpeg">
</div>
</div>
<div class="ap_home_main_note_related_note_info">
<div class="ap_home_main_note_related_note_info_title">
<span>></span>ASF detecta irregularidades por 359 mdp en programa de Reconstrucción de sismos </div>
<div class="ap_home_main_note_related_note_info_date">
30 de octubre, 2021 </div>
</div>
</a>
</div>
</div>
</div>
<div class="ap_search_get_ad_sample"><div class="ap_ad_wrapper" data-ad="box_3"><div class="ap_ad_wrapper_the_ad"> <div id='div-gpt-ad-8828989-4'> <script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-8828989-4'); }); </script> </div> </div></div></div>
</div>
<div class="ap_home_videos">
<div class="ap_home_videos_title">
<a href="https://www.animalpolitico.com/videos/">
<span>Videos recomendados</span>
</a>
</div>
<div class="ap_home_videos_container ap_extras_container">
<div class="ap_home_videos_carr">
<a href="https://www.animalpolitico.com/video/cinco-consejos-para-curar-la-resaca/" class="ap_note_link" data-id="878485" data-slug="cinco-consejos-para-curar-la-resaca" data-video-id="-L_opTk0Hl0" data-author="Redacción Animal Político" data-home-sort="" title="5 mitos sobre cómo curar la resaca (y qué sí funciona)" data-is-external="" data-is-especial="" data-type="video" data-home-title="5 mitos sobre cómo curar la resaca (y qué sí funciona)">
<div class="ap_home_extra ap_home_extra_has_img ap_note ap_post_type_video ap_with_partner_name ap_has_video">
<div class="ap_home_extra_img"> <div style="background-image: url('https://www.animalpolitico.com/wp-content/uploads/2022/09/Curar-la-resaca-300x169.jpg')" class="ap_home_extra_img_img ap_thumbnail lazy ap_thumbnail_video" data-video-id="-L_opTk0Hl0" data-src="https://www.animalpolitico.com/wp-content/uploads/2022/09/Curar-la-resaca.jpg">
<div class="ap_player_button" data-id="-L_opTk0Hl0">
<i class="material-icons">play_arrow</i>
</div>
</div>
</div>
<div class="ap_home_extra_data">
<div class="ap_home_extra_data_partner ">
Video </div>
<div class="ap_home_extra_data_title">
5 mitos sobre cómo curar la resaca (y qué sí funciona) </div>
</div>
</div>
</a>
<a href="https://www.animalpolitico.com/video/segunda-dosis-covid-para-ninos/" class="ap_note_link" data-id="878530" data-slug="segunda-dosis-covid-para-ninos" data-video-id="_g8cHZ4JCHg" data-author="Redacción Animal Político" data-home-sort="" title="Comienza la aplicación de la segunda dosis de vacuna COVID para niños" data-is-external="" data-is-especial="" data-type="video" data-home-title="Comienza la aplicación de la segunda dosis de vacuna COVID para niños">
<div class="ap_home_extra ap_home_extra_has_img ap_note ap_post_type_video ap_with_partner_name ap_has_video">
<div class="ap_home_extra_img"> <div style="background-image: url('https://www.animalpolitico.com/wp-content/uploads/2022/09/redes_VACUNAS-MENORES-300x169.jpg')" class="ap_home_extra_img_img ap_thumbnail lazy ap_thumbnail_video" data-video-id="_g8cHZ4JCHg" data-src="https://www.animalpolitico.com/wp-content/uploads/2022/09/redes_VACUNAS-MENORES.jpg">
<div class="ap_player_button" data-id="_g8cHZ4JCHg">
<i class="material-icons">play_arrow</i>
</div>
</div>
</div>
<div class="ap_home_extra_data">
<div class="ap_home_extra_data_partner ">
Video </div>
<div class="ap_home_extra_data_title">
Comienza la aplicación de la segunda dosis de vacuna COVID para niños </div>
</div>
</div>
</a>
<a href="https://www.animalpolitico.com/video/la-escuela-es-nuestra-mas-de-23-mil-millones-de-pesos-sin-rendicion-de-cuentas/" class="ap_note_link" data-id="878360" data-slug="la-escuela-es-nuestra-mas-de-23-mil-millones-de-pesos-sin-rendicion-de-cuentas" data-video-id="KuX-8PXmuhE" data-author="Redacción Animal Político" data-home-sort="" title="La Escuela Es Nuestra: más de 23 mil millones de pesos sin rendición de cuentas" data-is-external="" data-is-especial="" data-type="video" data-home-title="La Escuela Es Nuestra: 23 mil 434 millones de pesos sin rendición de cuentas">
<div class="ap_home_extra ap_home_extra_has_img ap_note ap_post_type_video ap_with_partner_name ap_home_unique_title ap_has_video">
<div class="ap_home_extra_img"> <div style="background-image: url('https://www.animalpolitico.com/wp-content/uploads/2022/09/La-escuela-es-nuestra-300x169.jpg')" class="ap_home_extra_img_img ap_thumbnail lazy ap_thumbnail_video" data-video-id="KuX-8PXmuhE" data-src="https://www.animalpolitico.com/wp-content/uploads/2022/09/La-escuela-es-nuestra.jpg">
<div class="ap_player_button" data-id="KuX-8PXmuhE">
<i class="material-icons">play_arrow</i>
</div>
</div>
</div>
<div class="ap_home_extra_data">
<div class="ap_home_extra_data_partner ">
Video </div>
<div class="ap_home_extra_data_title">
La Escuela Es Nuestra: 23 mil 434 millones de pesos sin rendición de cuentas </div>
</div>
</div>
</a>
<a href="https://www.animalpolitico.com/video/mural-borrado-en-cuauhtemoc-en-busca-de-reparacion-de-danos/" class="ap_note_link" data-id="877313" data-slug="mural-borrado-en-cuauhtemoc-en-busca-de-reparacion-de-danos" data-video-id="tqGdU70LHAA" data-author="Redacción Animal Político" data-home-sort="" title="Mural borrado en Cuauhtémoc: en busca de reparación de daños" data-is-external="" data-is-especial="" data-type="video" data-home-title="Mural borrado en la alcaldía Cuauhtémoc: en busca de reparación de daños ">
<div class="ap_home_extra ap_home_extra_has_img ap_note ap_post_type_video ap_with_partner_name ap_home_unique_title ap_has_video">
<div class="ap_home_extra_img"> <div style="background-image: url('https://www.animalpolitico.com/wp-content/uploads/2022/09/Mural-borrado-300x169.jpg')" class="ap_home_extra_img_img ap_thumbnail lazy ap_thumbnail_video" data-video-id="tqGdU70LHAA" data-src="https://www.animalpolitico.com/wp-content/uploads/2022/09/Mural-borrado.jpg">
<div class="ap_player_button" data-id="tqGdU70LHAA">
<i class="material-icons">play_arrow</i>
</div>
</div>
</div>
<div class="ap_home_extra_data">
<div class="ap_home_extra_data_partner ">
Video </div>
<div class="ap_home_extra_data_title">
Mural borrado en la alcaldía Cuauhtémoc: en busca de reparación de daños </div>
</div>
</div>
</a>
</div>
</div>
<div class="ap_home_videos_cta">
<a href="https://www.animalpolitico.com/videos/">
Ver más
</a>
</div>
</div>
<div class="ap_single_footer">
<div class="ap_single_sharers_footer ap_single_sharers">
<div class="ap_single_sharers_title">
Comparte
</div>
<div class="ap_single_sharers_share ap_single_sharers_share_wa">
<a href="https://api.whatsapp.com/send?text=Guerrero%3A+alumnos+tomar%C3%A1n+clases+en+el+patio+ante+omisi%C3%B3n+de+autoridades+https%3A%2F%2Fwww.animalpolitico.com%2F2022%2F09%2Fguerrero-alumnos-clases-patio-danos-sismos-omision%2F" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/wa.svg" />
</a>
</div>
<div class="ap_single_sharers_share ap_single_sharers_share_fb">
<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.animalpolitico.com%2F2022%2F09%2Fguerrero-alumnos-clases-patio-danos-sismos-omision%2F" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/fb.svg" />
</a>
</div>
<div class="ap_single_sharers_share ap_single_sharers_share_email">
<a href="/cdn-cgi/l/email-protection#b18ec2c4d3dbd4d2c58cf0ddc4dcdfdec29ad5d49ac2d4d2c4dfd5d0c3d8d09ad4df9af6c4d4c3c3d4c3de9ac5dedcd0c394f28294f080df9ad2ddd0c2d4c29ad09addd09ad8dfc5d4dcc1d4c3d8d49482f39ad0c4c5dec3d8d5d0d5d4c29ac5d8d4dfd4df9ad2d8dfd2de9ad094f28294f380dec29ac2d8df9ac3d4c1d0c3d0c39ad5d094f28294f380dec29ad5d49ac2d8c2dcdec297d3ded5c88cd9c5c5c1c29482f09483f79483f7c6c6c69fd0dfd8dcd0ddc1deddd8c5d8d2de9fd2dedc9483f7838183839483f781889483f7d6c4d4c3c3d4c3de9cd0ddc4dcdfdec29cd2ddd0c2d4c29cc1d0c5d8de9cd5d0dfdec29cc2d8c2dcdec29cdedcd8c2d8dedf9483f7">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/envelope.svg" />
</a>
</div>
<div class="ap_single_sharers_share ap_single_sharers_share_tw">
<a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.animalpolitico.com%2F2022%2F09%2Fguerrero-alumnos-clases-patio-danos-sismos-omision%2F&via=pajaropolitico&text=Alumnos+de+secundaria+en+Guerrero+tomar%C3%A1n+clases+a+la+intemperie%3B+autoridades+tienen+cinco+a%C3%B1os+sin+reparar+da%C3%B1os+de+sismos" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/tw.svg" />
</a>
</div>

</div>
<div class="app_comments" data-id="881134">
<div class="app_comments_cta_container">
<a href="https://www.animalpolitico.com/acceder/?redirect=https%3A%2F%2Fwww.animalpolitico.com%2F2022%2F09%2Fguerrero-alumnos-clases-patio-danos-sismos-omision%2F%3Fshowcomments">
Suscríbete o inicia sesión para comentar
</a>
</div>
<div class="app_comments_list app_comments_list_empty">
<div class="app_comments_list_empty_h">
Esta nota aún no tiene comentarios.<br />¡Agrega uno!
</div>
</div>
</div>
<div class="ap_single_footer_recomendadas">
<div class="ap_home_populares ap_home_recomendadas lazy" data-src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/pr_inv_bg.png">
<div class="ap_home_populares_header">
<div>
<label>Recomendado <strong>para ti</strong></label>
 <i class="material-icons">favorite</i>
</div>
</div>
<div class="ap_home_populares_posts">
<a href="https://www.animalpolitico.com/2022/09/acusan-despojo-fgr-inmuebles-santa-fe/" class="ap_note_link" data-id="881162" data-slug="acusan-despojo-fgr-inmuebles-santa-fe" data-video-id="" data-author="Zedryk Raziel" data-home-sort="" title="Acusan despojo en Santa Fe: FGR recurre a reglamentos derogados para adueñarse de inmuebles; propietarios buscan defenderse" data-is-external="" data-is-especial="" data-type="post" data-home-title="Acusan despojo en Santa Fe: con normas derogadas, FGR se adueña de inmuebles">
<div class="ap_home_extra ap_home_extra_has_img ap_note ap_post_type_post ap_home_unique_title">
<div class="ap_home_extra_img"> <div style="background-image: url('https://www.animalpolitico.com/wp-content/uploads/2020/05/fgr-300x163.jpg')" class="ap_home_extra_img_img ap_thumbnail lazy" data-src="https://www.animalpolitico.com/wp-content/uploads/2020/05/fgr-456x247.jpg">
</div>
</div>
<div class="ap_home_extra_data">
<div class="ap_home_extra_data_title">
Acusan despojo en Santa Fe: con normas derogadas, FGR se adueña de inmuebles </div>
</div>
</div>
</a>
<a href="https://www.animalpolitico.com/2022/09/manual-emergencias-sismo-discapacidad/" class="ap_note_link" data-id="881035" data-slug="manual-emergencias-sismo-discapacidad" data-video-id="" data-author="Redacción Yo También" data-home-sort="" title="El ABC de cómo prepararte para un sismo si tienes o vives con alguien con discapacidad" data-is-external="" data-is-especial="" data-type="post" data-home-title="Cómo prepararte para un sismo si tienes o vives con alguien con discapacidad">
<div class="ap_home_extra ap_home_extra_has_img ap_note ap_post_type_post ap_with_partner_name ap_home_unique_title ap_is_mexico_desigual">
<div class="ap_home_extra_img"> <div style="background-image: url('https://www.animalpolitico.com/wp-content/uploads/2022/09/discapacidad-300x181.png')" class="ap_home_extra_img_img ap_thumbnail lazy" data-src="https://www.animalpolitico.com/wp-content/uploads/2022/09/discapacidad-456x276.png">
</div>
</div>
<div class="ap_home_extra_data">
<div class="ap_home_extra_data_partner ">
México Desigual </div>
<div class="ap_home_extra_data_title">
Cómo prepararte para un sismo si tienes o vives con alguien con discapacidad </div>
</div>
</div>
</a>
<a href="https://www.animalpolitico.com/2022/09/localizan-migrantes-distintos-operativos-mexico-inm/" class="ap_note_link" data-id="881260" data-slug="localizan-migrantes-distintos-operativos-mexico-inm" data-video-id="" data-author="AFP" data-home-sort="30" title="Localizan a más de 3 mil 200 migrantes en distintos operativos en México en un día " data-is-external="" data-is-especial="" data-type="post" data-home-title="Localizan a 3,263 migrantes en distintos operativos en México en un día">
<div class="ap_home_extra ap_home_extra_has_img ap_note ap_post_type_post ap_sort_30 ap_home_unique_title ap_is_first">
<div class="ap_home_extra_img"> <div style="background-image: url('https://www.animalpolitico.com/wp-content/uploads/2022/09/migrantes-mexico-operativos-inm-300x169.jpg')" class="ap_home_extra_img_img ap_thumbnail lazy" data-src="https://www.animalpolitico.com/wp-content/uploads/2022/09/migrantes-mexico-operativos-inm-456x257.jpg">
</div>
</div>
<div class="ap_home_extra_data">
<div class="ap_home_extra_data_title">
 Localizan a 3,263 migrantes en distintos operativos en México en un día </div>
</div>
</div>
</a>
</div>
</div>
</div>
<div class="ap_single_footer_newsletter">
<div class="app_fondea">
<a href="https://suscribete.editorialanimal.mx?origin=ap" target="_blank">
<div class="ap_desktop_noshow">
<img data-src="https://www.animalpolitico.com/wp-content/plugins/app/static/assets/eas_m.png" class=" lazy" />
</div>
<div class="ap_mobile_noshow">
<img data-src="https://www.animalpolitico.com/wp-content/plugins/app/static/assets/eas_d.png" class="lazy" />
</div>
</a>
</div>
</div>
</div>
</div>
<div class="ap_single_desktop_col" id="ap_single_desktop_col_sidebar">
<div class="ap_single_on_portada">
<div class="ap_single_on_portada_title">
<span>En portada</span>
</div>
<div class="ap_single_on_portada_posts">
<div class="ap_single_on_portada_post">
<a href="https://www.animalpolitico.com/2022/09/localizan-migrantes-distintos-operativos-mexico-inm/" target="_blank" class="ap_note_link" data-id="881260" data-slug="localizan-migrantes-distintos-operativos-mexico-inm" data-video-id="" data-author="AFP" data-home-sort="30" title="Localizan a más de 3 mil 200 migrantes en distintos operativos en México en un día " data-is-external="" data-is-especial="" data-type="post" data-home-title="Localizan a 3,263 migrantes en distintos operativos en México en un día">
<div class="ap_single_on_portada_post_container">
<div class="ap_single_on_portada_post_container_photo">
<div style="background-image: url('https://www.animalpolitico.com/wp-content/uploads/2022/09/migrantes-mexico-operativos-inm-300x169.jpg')" class="ap_thumbnail lazy" data-src="https://www.animalpolitico.com/wp-content/uploads/2022/09/migrantes-mexico-operativos-inm-456x257.jpg">
</div>
</div>
<div class="ap_single_on_portada_post_container_title">
Localizan a 3,263 migrantes en distintos operativos en México en un día </div>
</div>
</a>
</div>
<div class="ap_single_on_portada_post">
<a href="https://www.animalpolitico.com/2022/09/ayotzinapa-pena-nieto-propuso-jose-luis-abarca-43-normalistas/" target="_blank" class="ap_note_link" data-id="881220" data-slug="ayotzinapa-pena-nieto-propuso-jose-luis-abarca-43-normalistas" data-video-id="" data-author="Redacción Animal Político" data-home-sort="29" title="Encinas pide a FGR indagar filtración de información sobre caso Ayotzinapa; revictimiza a las familias, dice Centro Prodh" data-is-external="" data-is-especial="" data-type="post" data-home-title="Encinas pide a FGR indagar filtración de información sobre caso Ayotzinapa">
<div class="ap_single_on_portada_post_container">
<div class="ap_single_on_portada_post_container_photo">
<div style="background-image: url('https://www.animalpolitico.com/wp-content/uploads/2022/09/Ayotzinapa-filtaciones-43-estudiantes-300x169.jpg')" class="ap_thumbnail lazy" data-src="https://www.animalpolitico.com/wp-content/uploads/2022/09/Ayotzinapa-filtaciones-43-estudiantes-456x257.jpg">
</div>
</div>
<div class="ap_single_on_portada_post_container_title">
Encinas pide a FGR indagar filtración de información sobre caso Ayotzinapa </div>
</div>
</a>
</div>
<div class="ap_single_on_portada_post">
<a href="https://www.animalpolitico.com/2022/09/reaprehenden-exalcalde-tierra-blanca-tito-delfin-delitos-ambientales/" target="_blank" class="ap_note_link" data-id="881240" data-slug="reaprehenden-exalcalde-tierra-blanca-tito-delfin-delitos-ambientales" data-video-id="" data-author="Redacción Animal Político" data-home-sort="28" title="Reaprehenden al exalcalde de Tierra Blanca tras salir del penal Pacho Viejo; ahora por delitos ambientales" data-is-external="" data-is-especial="" data-type="post" data-home-title="Reaprehenden al exalcalde de Tierra Blanca por delitos ambientales">
<div class="ap_single_on_portada_post_container">
<div class="ap_single_on_portada_post_container_photo">
<div style="background-image: url('https://www.animalpolitico.com/wp-content/uploads/2022/09/tito-Delfin-exalcalde-tierra-blanca-delitos-ambientales-veracru-300x169.jpg')" class="ap_thumbnail lazy" data-src="https://www.animalpolitico.com/wp-content/uploads/2022/09/tito-Delfin-exalcalde-tierra-blanca-delitos-ambientales-veracru-456x257.jpg">
</div>
</div>
<div class="ap_single_on_portada_post_container_title">
Reaprehenden al exalcalde de Tierra Blanca por delitos ambientales </div>
</div>
</a>
</div>
</div>
</div>
<div style="order:1;"><div class="ap_ad_wrapper" data-ad="notas_right_1"><div class="ap_ad_wrapper_the_ad"> <div id='div-gpt-ad-1886984-7'> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1886984-7'); }); </script> </div> </div></div></div>
</div>
</div>
</div>
</div>
</main>
<div class="ap_ad_wrapper" data-ad="billboard_separator_sec"><div class="ap_ad_wrapper_the_ad"><div class='ap_home_main_ad'> <div id='div-gpt-ad-1886985-3' style='min-width: 300px; min-height: 50px;'> <script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1886985-3'); }); </script> </div> </div></div></div>
<div class="comment comment-2">
<div data-id="878217" data-title="Cómo y cuándo serán el cortejo y el funeral de la reina Isabel II: guía paso a paso" data-url="https://www.animalpolitico.com/bbc/como-cuando-cortejo-funeral-reina-isabel/" class="ap_note ap_post_type_bbc ap_post_type_bbc ap_with_partner_name ap_home_unique_title ap_single ap_single_standard ap_single_from_infinite ap_menu_push ap_single_sibling">
<div class="ap_desktop_noshow">
<div class="ap_ad_wrapper" data-ad="billboard_separator"><div class="ap_ad_wrapper_the_ad"><div class="ap_home_main_ad">  <div id='div-gpt-ad-8307721-2'> <script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-8307721-2'); }); </script> </div> </div></div></div> </div>
<div class="ap_single_cintillo ap_fixme">
<a href="https://www.bbc.co.uk/mundo/" target="_blank">
<div class="ap_single_cintillo_bbc">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/banner_bbc.jpg" />
</div>
</a>
</div>
<div class="ap_single_thumbnail ap_desktop_noshow">
<div style="background-image: url('https://www.animalpolitico.com/wp-content/uploads/2022/09/_126667762_familybalmoralflowerspa-300x169.jpg')" class="ap_thumbnail lazy" data-src="https://www.animalpolitico.com/wp-content/uploads/2022/09/_126667762_familybalmoralflowerspa.jpg">
</div>
</div>
<div class="ap_single_credits ap_desktop_noshow">
<span></span>
</div>
<div class="ap_single_first">
 <div id='div-gpt-ad-1886984-1' style='padding: 10px 0px 10px 0px;'> <script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1886984-1'); }); </script> </div>  <div class="ap_desktop_container">
<h1 class="ap_single_first_title">Cómo y cuándo serán el cortejo y el funeral de la reina Isabel II: guía paso a paso</h1>
<div class="ap_single_first_excerpt ap_mobile_noshow">El público podrá ver el ataúd de la reina y presentar sus respetos en la catedral de St. Giles, en Edimburgo, y después en Westminster Hall, en Londres.</div>
</div>
<div class="ap_desktop_container">
<div class="ap_single_thumbnail ap_mobile_noshow">
<img src="https://www.animalpolitico.com/wp-content/uploads/2022/09/_126667762_familybalmoralflowerspa-300x169.jpg" data-src="https://www.animalpolitico.com/wp-content/uploads/2022/09/_126667762_familybalmoralflowerspa.jpg" class="lazy" />
</div>
<div class="ap_single_credits ap_mobile_noshow">
<span></span>
</div>
<div class="ap_single_first_info">
<div class="ap_single_first_info_author">
Por
<strong>
<a href="https://www.animalpolitico.com/author/bbc-mundo/" target="_blank">
BBC News Mundo </a>
</strong>
</div>
<div class="ap_single_first_info_date">
12 de septiembre, 2022 </div>
</div>
<div class="ap_single_sharers_head ap_single_sharers">
<div class="ap_single_sharers_title">
Comparte
</div>
<div class="ap_single_sharers_share ap_single_sharers_share_wa">
<a href="https://api.whatsapp.com/send?text=C%C3%B3mo+y+cu%C3%A1ndo+ser%C3%A1n+el+cortejo+y+el+funeral+de+la+reina+Isabel+II+https%3A%2F%2Fwww.animalpolitico.com%2Fbbc%2Fcomo-cuando-cortejo-funeral-reina-isabel%2F" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/wa.svg" />
</a>
</div>
<div class="ap_single_sharers_share ap_single_sharers_share_fb">
<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.animalpolitico.com%2Fbbc%2Fcomo-cuando-cortejo-funeral-reina-isabel%2F" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/fb.svg" />
</a>
</div>
<div class="ap_single_sharers_share ap_single_sharers_share_email">
<a href="/cdn-cgi/l/email-protection#26195553444c4345521b650365150364154b490d5f0d45530365150367174842490d554354036515036717480d434a0d45495452434c490d5f0d434a0d4053484354474a0d42430d4a470d54434f48470d6f554744434a0d6f6f0315670d4153036515036762470d564755490d470d56475549004449425f1b4e525256550315670314600314605151510847484f4b474a56494a4f524f45490845494b03146044444503146045494b490b4553474842490b45495452434c490b4053484354474a0b54434f48470b4f554744434a031460">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/envelope.svg" />
</a>
</div>
<div class="ap_single_sharers_share ap_single_sharers_share_tw">
<a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.animalpolitico.com%2Fbbc%2Fcomo-cuando-cortejo-funeral-reina-isabel%2F&via=pajaropolitico&text=C%C3%B3mo+y+cu%C3%A1ndo+ser%C3%A1n+el+cortejo+y+el+funeral+de+la+reina+Isabel+II%3A+gu%C3%ADa+paso+a+paso" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/tw.svg" />
</a>
</div>

</div>
</div>
</div>
<div class="ap_desktop_container">
<div class="ap_single_desktop_cols">
<div class="ap_single_desktop_col">
<div class="ap_single_content">
<figure></figure>
<p>El funeral de la reina Isabel II de Inglaterra se realizará el lunes 19 de septiembre en la Abadía de Westminster en Londres, confirmó el Palacio de Buckingham.</p>
<p>Será llevada del Palacio de Buckingham a Westminster Hall, en el edificio del Parlamento, el miércoles, donde el ataúd descansará sobre un catafalco.</p>
<div id='div-gpt-ad-1886984-3'> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1886984-3'); }); </script> </div>
<p>La reina estará en capilla ardiente durante <strong>cuatro días antes de su funeral</strong><strong>, tiempo en el que el público podrá despedirse.</strong></p>
<p>El rey Carlos III también se embarcará en una gira por las cuatro naciones que conforman Reino Unido.</p>
<p>Esta es una <strong>guía día a día</strong> de cómo será el funeral de Isabel II, quien protagonizó el reinado más largo de la historia británica.</p>
<figure><img loading="lazy" src="https://c.files.bbci.co.uk/50D5/production/_124939602_queen_index_976x549_v3.png" alt="Reina Isabel II." width="976" height="549" /></p>
<footer>BBC</footer>
</figure>
<div id='div-gpt-ad-1886984-4'> <script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1886984-4'); }); </script> </div>
<figure><img loading="lazy" src="https://c.files.bbci.co.uk/8D83/production/_126672263_sunday_11_obit_banner_queen_640x100-nc.png" alt="Domingo 11 de septiembre" width="2560" height="400" /></p>
<footer>BBC</footer>
</figure>
<p>El ataúd de roble de la reina, que se encontraba en el salón de baile del Castillo de Balmoral (Escocia), donde falleció este jueves, fue transportado a un coche fúnebre.</p>
<p>Su cuerpo partió de Balmoral alrededor de las 10:00 (hora local), y comenzó a avanzar lentamente en un viaje de seis horas a Edimburgo, que se encuentra a más de 160 km de distancia por carretera</p>
<figure><img loading="lazy" src="https://c.files.bbci.co.uk/6673/production/_126672262_balmoral_edinburgh_route-nc-nc.png" alt="Recorrido" width="1280" height="1110" /></p>
<footer>BBC</footer>
</figure>
<figure><img loading="lazy" src="https://c.files.bbci.co.uk/A023/production/_126659904_holyroodhouse_to_st_giles_cathedral_spanish_640_2x-nc.png" alt="Ubicaciones clave en Edimburgo del féretro de Isabel II" width="1280" height="1042" /></p>
<footer>BBC</footer>
</figure>
<p>El féretro llegará al Palacio de Holyroodhouse -residencia oficial de la monarquía británica en la capital escocesa- y reposará en el Salón del Trono.</p>
<p>En Londres, el rey se reunirá con el secretario general de la Commonwealth en el Palacio de Buckingham.</p>
<p>Posteriormente recibirá a los altos comisionados de los países de los que es jefe de Estado.</p>
<figure><img loading="lazy" src="https://c.files.bbci.co.uk/B493/production/_126672264_monday_12_obit_banner_queen_640x100-nc.png" alt="Lunes 12 de septiembre" width="2560" height="400" /></p>
<footer>BBC</footer>
</figure>
<p>El rey Carlos comenzará el día con una visita a Westminster Hall, donde ambas cámaras del Parlamento se reunirán para expresar sus condolencias.</p>
<p>Acompañado de Camila, la reina consorte, el rey viajará en avión a Edimburgo. Es parte de la operación Spring Tide, el nombre en clave de su primer viaje por las cuatro naciones del Reino Unido como rey.</p>
<figure><img loading="lazy" src="https://c.files.bbci.co.uk/16CFC/production/_124363439_gettyimages-1314665602abbey.jpg" alt="Westminster Abbey" width="976" height="549" /></p>
<footer>Getty Images</footer><figcaption>La Abadía de Westminster.</figcaption></figure>
<p>Por la tarde, el féretro de la reina viajará en procesión hasta la Catedral de St. Giles, acompañado por el rey y miembros de la familia real.</p>
<p>El cuerpo de la reina estará en una capilla ardiente en St. Giles durante 24 horas y los miembros del público podrán presentar sus respetos.</p>
<p>A continuación, el rey regresará a Holyrood, donde tendrá una audiencia con la primera ministra escocesa, Nicola Sturgeon. Él y la reina consorte luego asistirán al parlamento escocés, donde recibirán una moción de condolencia.</p>
<p>Por la noche, el rey Carlos realizará una vigilia con miembros de la familia real en la Catedral de St. Giles.</p>
<figure><img loading="lazy" src="https://c.files.bbci.co.uk/DBA3/production/_126672265_tuesday_13_obit_banner_queen_640x100-nc.png" alt="Martes 13 de septiembre" width="2560" height="400" /></p>
<footer>BBC</footer>
</figure>
<p>La princesa Ana, la única hija de la reina, acompañará el ataúd desde la Catedral de St. Giles hasta el aeropuerto de Edimburgo, y luego, según lo planeado, hasta la base de la fuerza aérea real RAF Northolt.</p>
<p>Se espera que el último vuelo de la reina de Escocia a Londres llegue poco antes de las 19:00 hora local.</p>
<p>Desde allí viajará al Palacio de Buckingham, residencia oficial de los monarcas británicos en Londres desde 1837. La llegada del ataúd al palacio será presenciada por el rey Carlos III y Camilla, la reina consorte, antes de ser llevado al Bow Room.</p>
<figure><img loading="lazy" src="https://c.files.bbci.co.uk/142FE/production/_126668628_19fc332646a1b49088f1f91483c4050d8c86f79e.jpg" alt="El rey Carlos III y la reina consorte Camila." width="2333" height="3500" /></p>
<footer>Reuters</footer>
</figure>
<p>Antes de eso, el rey y Camilla visitarán Belfast en Irlanda del Norte. Luego viajarán al Castillo de Hillsborough para ver una exposición sobre la larga asociación de la reina con Irlanda del Norte.</p>
<p>El rey Carlos se reunirá luego con el secretario de Estado para Irlanda del Norte, el diputado Chris Heaton-Harris, así como con otros líderes del partido. También recibirá un mensaje de condolencias encabezado por el presidente de la Asamblea de Irlanda del Norte.</p>
<p>Después de una reunión con líderes religiosos, el rey Carlos y Camila asistirán a un servicio de oración en la Catedral de Santa Ana y luego regresarán a Londres.</p>
<figure><img loading="lazy" src="https://c.files.bbci.co.uk/102B3/production/_126672266_wednesday_14_obit_banner_queen_640x100-nc.png" alt="Miércoles 14 de septiembre" width="2560" height="400" /></p>
<footer>BBC</footer>
</figure>
<p>El cuerpo de la reina se trasladará en procesión desde el Palacio de Buckingham hasta Westminster Hall por la tarde.</p>
<p>Su féretro será transportado en una carroza de la Tropa Real de Artillería a Caballo del rey, y estará acompañado por un desfile militar y miembros de la familia real.</p>
<p>El rey Carlos encabezará la procesión detrás del carruaje.</p>
<figure><img loading="lazy" src="https://c.files.bbci.co.uk/3830/production/_126648341_procesion_mundo_640x2-nc-003.png" alt="Procesión para el velorio del Isabel II." width="1280" height="1280" /></p>
<footer>BBC</footer>
</figure>
<p>La gente podrá verlo mientras recorre las calles de Londres.</p>
<p>También habrá grandes pantallas de televisión instaladas para la ocasión especialmente en los parques reales de la capital.</p>
<p>La procesión viajará a lo largo de Queen&#8217;s Gardens, The Mall, Horse Guards y Horse Guards Arch, Whitehall, Parliament Street, Parliament Square y New Palace Yard.</p>
<p>Una vez en Westminster Hall, el ataúd será ubicado sobre una plataforma elevada conocida como catafalco, envuelto en el estandarte real, y se le colocará encima la corona imperial del Estado, el orbe y el cetro.</p>
<figure><img loading="lazy" src="https://c.files.bbci.co.uk/A978/production/_126648334_gettyimages-930175812.jpg" alt="La reina madre fue velada en el Salón de Westminster en 2002." width="976" height="650" /></p>
<footer>Getty Images</footer><figcaption>La reina madre fue velada en el Salón de Westminster en 2002.</figcaption></figure>
<p>Cada esquina de la plataforma estará custodiada por soldados de las unidades al servicio de la casa real.</p>
<p>El arzobispo de Canterbury, Justin Welby, llevará a cabo un breve servicio religioso al que asistirán el rey Carlos y otros miembros de la familia real antes de que el salón se abra al público.</p>
<figure><img loading="lazy" src="https://c.files.bbci.co.uk/129C3/production/_126672267_thursday_15_obit_banner_queen_640x100-nc.png" alt="Jueves 15 de septiembre" width="2560" height="400" /></p>
<footer>BBC</footer>
</figure>
<p>Este es el primer día de los cuatro en los que el cuerpo de la reina permanecerá en Westminster Hall hasta la mañana del funeral de Estado.</p>
<p>Se espera que cientos de miles de personas puedan presentar sus respetos en el edificio del siglo XI, la parte más antigua del Palacio de Westminster y el corazón del gobierno británico.</p>
<figure><img loading="lazy" src="https://c.files.bbci.co.uk/1120/production/_126648340_ataud_mundo_640x2-nc.png" alt="estandarte real, corona imperial del Estado, orbe y cetro que se colocarán al féretro de la reina Isabel II" width="2560" height="4480" /></p>
<footer>BBC</footer>
</figure>
<figure><img loading="lazy" src="https://c.files.bbci.co.uk/150D3/production/_126672268_friday_16_obit_banner_queen_640x100-nc.png" alt="Viernes 16 de septiembre" width="2560" height="400" /></p>
<footer>BBC</footer>
</figure>
<p>El ataúd de la reina permanecerá por segundo día en Westminster Hall, donde la gente podrá presentar sus respetos.</p>
<p>El rey y Camilla viajarán a Gales, la última de su primera visita a las cuatro naciones de Reino Unido como rey.</p>
<figure><img loading="lazy" src="https://c.files.bbci.co.uk/177E3/production/_126672269_monday_19_obit_banner_queen_640x100-nc.png" alt="Lunes 19 de septiembre" width="2560" height="400" /></p>
<footer>BBC</footer>
</figure>
<p>Durante la mañana el ataúd será llevado en procesión a la Abadía de Westminster para el funeral de Estado.</p>
<figure><img loading="lazy" src="https://c.files.bbci.co.uk/6B5C/production/_126648472_abadia_mundo_640x2-nc-2x.png" alt="Gráfico Salón de Westminster y Abadía de Westminster." width="2560" height="2560" /></p>
<footer>BBC</footer>
</figure>
<figure><img loading="lazy" src="https://c.files.bbci.co.uk/16CC8/production/_126648339_dentro_abadia_mundo_640x2-nc.png" alt="Interior Abadía de Westminster" width="1280" height="1822" /></p>
<footer>BBC</footer>
</figure>
<p>Entre los invitados que se unirán a los miembros de su familia estarán altos políticos de Reino Unido y jefes de Estado de todo el mundo.</p>
<p>Después del funeral, el ataúd viajará en procesión desde la Abadía de Westminster hasta Wellington Arch, desde donde viajará a Windsor.</p>
<figure><img loading="lazy" src="https://c.files.bbci.co.uk/145B8/production/_126648338_windsor_mundo_640x2-nc.png" alt="Procesión funeraria del féretro de Isabel II a Windsor." width="1280" height="1068" /></p>
<footer>BBC</footer>
</figure>
<p>El coche fúnebre llevará el ataúd a lo largo de Long Walk hasta la Capilla de San Jorge en la Capilla de Windsor, donde se llevará a cabo un servicio de entierro religioso.</p>
<figure><img loading="lazy" src="https://c.files.bbci.co.uk/926C/production/_126648473_capilla_mundo_640x2-nc-003.png" alt="Dentro de la capilla de San Jorge" width="1280" height="1836" /></p>
<footer>BBC</footer>
</figure>
<p>Habrá un período de duelo nacional hasta el día del funeral de Estado, anunció el gobierno. La familia real cumplirá un período de luto durante siete días más.</p>
<hr />
<p><em>Recuerda que puedes recibir notificaciones de BBC News Mundo. Descarga la nueva versión de nuestra app y actívalas para no perderte nuestro mejor contenido.</em></p>
<ul>
<li><a target="_blank" href="https://www.youtube.com/user/BBCMundo?sub_confirmation=1">¿Ya conoces nuestro canal de YouTube? ¡Suscríbete!</a></li>
</ul>
<p><a target="_blank" href="https://www.youtube.com/watch?v=56aMhD0Mi28">https://www.youtube.com/watch?v=56aMhD0Mi28</a></p>
<div id="div-gpt-ad-1886984-5"> <script> googletag.cmd.push(function() { googletag.display("div-gpt-ad-1886984-5"); }); </script> </div><div class="ap_single_fondea_text">Lo que hacemos en Animal Político requiere de periodistas profesionales, trabajo en equipo, mantener diálogo con los lectores y algo muy importante: independencia. Tú puedes ayudarnos a seguir. Sé parte del equipo.
<a href="https://www.animalpolitico.com/suscribete" target="_blank">Suscríbete a Animal Político</a>, recibe beneficios y apoya el periodismo libre.<br /><br /><span style="font-weight: 600!important;">#YoSoyAnimal</span></div> <div class="ap_single_related" style="display: none">
</div>
<div class="ap_search_get_ad_sample"><div class="ap_ad_wrapper" data-ad="box_3"><div class="ap_ad_wrapper_the_ad"> <div id='div-gpt-ad-8828989-4'> <script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-8828989-4'); }); </script> </div> </div></div></div>
</div>
<div class="ap_home_videos">
<div class="ap_home_videos_title">
<a href="https://www.animalpolitico.com/videos/">
<span>Videos recomendados</span>
</a>
</div>
<div class="ap_home_videos_container ap_extras_container">
<div class="ap_home_videos_carr">
<a href="https://www.animalpolitico.com/video/cinco-consejos-para-curar-la-resaca/" class="ap_note_link" data-id="878485" data-slug="cinco-consejos-para-curar-la-resaca" data-video-id="-L_opTk0Hl0" data-author="Redacción Animal Político" data-home-sort="" title="5 mitos sobre cómo curar la resaca (y qué sí funciona)" data-is-external="" data-is-especial="" data-type="video" data-home-title="5 mitos sobre cómo curar la resaca (y qué sí funciona)">
<div class="ap_home_extra ap_home_extra_has_img ap_note ap_post_type_video ap_with_partner_name ap_has_video">
<div class="ap_home_extra_img"> <div style="background-image: url('https://www.animalpolitico.com/wp-content/uploads/2022/09/Curar-la-resaca-300x169.jpg')" class="ap_home_extra_img_img ap_thumbnail lazy ap_thumbnail_video" data-video-id="-L_opTk0Hl0" data-src="https://www.animalpolitico.com/wp-content/uploads/2022/09/Curar-la-resaca.jpg">
<div class="ap_player_button" data-id="-L_opTk0Hl0">
<i class="material-icons">play_arrow</i>
</div>
</div>
</div>
<div class="ap_home_extra_data">
<div class="ap_home_extra_data_partner ">
Video </div>
<div class="ap_home_extra_data_title">
5 mitos sobre cómo curar la resaca (y qué sí funciona) </div>
</div>
</div>
</a>
<a href="https://www.animalpolitico.com/video/segunda-dosis-covid-para-ninos/" class="ap_note_link" data-id="878530" data-slug="segunda-dosis-covid-para-ninos" data-video-id="_g8cHZ4JCHg" data-author="Redacción Animal Político" data-home-sort="" title="Comienza la aplicación de la segunda dosis de vacuna COVID para niños" data-is-external="" data-is-especial="" data-type="video" data-home-title="Comienza la aplicación de la segunda dosis de vacuna COVID para niños">
<div class="ap_home_extra ap_home_extra_has_img ap_note ap_post_type_video ap_with_partner_name ap_has_video">
<div class="ap_home_extra_img"> <div style="background-image: url('https://www.animalpolitico.com/wp-content/uploads/2022/09/redes_VACUNAS-MENORES-300x169.jpg')" class="ap_home_extra_img_img ap_thumbnail lazy ap_thumbnail_video" data-video-id="_g8cHZ4JCHg" data-src="https://www.animalpolitico.com/wp-content/uploads/2022/09/redes_VACUNAS-MENORES.jpg">
<div class="ap_player_button" data-id="_g8cHZ4JCHg">
<i class="material-icons">play_arrow</i>
</div>
</div>
</div>
<div class="ap_home_extra_data">
<div class="ap_home_extra_data_partner ">
Video </div>
<div class="ap_home_extra_data_title">
Comienza la aplicación de la segunda dosis de vacuna COVID para niños </div>
</div>
</div>
</a>
<a href="https://www.animalpolitico.com/video/la-escuela-es-nuestra-mas-de-23-mil-millones-de-pesos-sin-rendicion-de-cuentas/" class="ap_note_link" data-id="878360" data-slug="la-escuela-es-nuestra-mas-de-23-mil-millones-de-pesos-sin-rendicion-de-cuentas" data-video-id="KuX-8PXmuhE" data-author="Redacción Animal Político" data-home-sort="" title="La Escuela Es Nuestra: más de 23 mil millones de pesos sin rendición de cuentas" data-is-external="" data-is-especial="" data-type="video" data-home-title="La Escuela Es Nuestra: 23 mil 434 millones de pesos sin rendición de cuentas">
<div class="ap_home_extra ap_home_extra_has_img ap_note ap_post_type_video ap_with_partner_name ap_home_unique_title ap_has_video">
<div class="ap_home_extra_img"> <div style="background-image: url('https://www.animalpolitico.com/wp-content/uploads/2022/09/La-escuela-es-nuestra-300x169.jpg')" class="ap_home_extra_img_img ap_thumbnail lazy ap_thumbnail_video" data-video-id="KuX-8PXmuhE" data-src="https://www.animalpolitico.com/wp-content/uploads/2022/09/La-escuela-es-nuestra.jpg">
<div class="ap_player_button" data-id="KuX-8PXmuhE">
<i class="material-icons">play_arrow</i>
</div>
</div>
</div>
<div class="ap_home_extra_data">
<div class="ap_home_extra_data_partner ">
Video </div>
<div class="ap_home_extra_data_title">
La Escuela Es Nuestra: 23 mil 434 millones de pesos sin rendición de cuentas </div>
</div>
</div>
</a>
<a href="https://www.animalpolitico.com/video/mural-borrado-en-cuauhtemoc-en-busca-de-reparacion-de-danos/" class="ap_note_link" data-id="877313" data-slug="mural-borrado-en-cuauhtemoc-en-busca-de-reparacion-de-danos" data-video-id="tqGdU70LHAA" data-author="Redacción Animal Político" data-home-sort="" title="Mural borrado en Cuauhtémoc: en busca de reparación de daños" data-is-external="" data-is-especial="" data-type="video" data-home-title="Mural borrado en la alcaldía Cuauhtémoc: en busca de reparación de daños ">
<div class="ap_home_extra ap_home_extra_has_img ap_note ap_post_type_video ap_with_partner_name ap_home_unique_title ap_has_video">
<div class="ap_home_extra_img"> <div style="background-image: url('https://www.animalpolitico.com/wp-content/uploads/2022/09/Mural-borrado-300x169.jpg')" class="ap_home_extra_img_img ap_thumbnail lazy ap_thumbnail_video" data-video-id="tqGdU70LHAA" data-src="https://www.animalpolitico.com/wp-content/uploads/2022/09/Mural-borrado.jpg">
<div class="ap_player_button" data-id="tqGdU70LHAA">
<i class="material-icons">play_arrow</i>
</div>
</div>
</div>
<div class="ap_home_extra_data">
<div class="ap_home_extra_data_partner ">
Video </div>
<div class="ap_home_extra_data_title">
Mural borrado en la alcaldía Cuauhtémoc: en busca de reparación de daños </div>
</div>
</div>
</a>
</div>
</div>
<div class="ap_home_videos_cta">
<a href="https://www.animalpolitico.com/videos/">
Ver más
</a>
</div>
</div>
<div class="ap_single_cintillo ap_single_final_cintillo">
<a href="https://www.bbc.co.uk/mundo/" target="_blank">
<div class="ap_single_cintillo_bbc ap_single_cintillo_bbc_final">
<label>©</label><img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/bbc_copy.png" />
</div>
</a>
</div>
<div class="ap_single_footer">
<div class="ap_single_sharers_footer ap_single_sharers">
<div class="ap_single_sharers_title">
Comparte
</div>
<div class="ap_single_sharers_share ap_single_sharers_share_wa">
<a href="https://api.whatsapp.com/send?text=C%C3%B3mo+y+cu%C3%A1ndo+ser%C3%A1n+el+cortejo+y+el+funeral+de+la+reina+Isabel+II+https%3A%2F%2Fwww.animalpolitico.com%2Fbbc%2Fcomo-cuando-cortejo-funeral-reina-isabel%2F" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/wa.svg" />
</a>
</div>
<div class="ap_single_sharers_share ap_single_sharers_share_fb">
<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.animalpolitico.com%2Fbbc%2Fcomo-cuando-cortejo-funeral-reina-isabel%2F" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/fb.svg" />
</a>
</div>
<div class="ap_single_sharers_share ap_single_sharers_share_email">
<a href="/cdn-cgi/l/email-protection#447b3731262e2127307907610777610677292b6f3d6f27316107776105752a202b6f3721366107776105752a6f21286f272b3630212e2b6f3d6f21286f22312a213625286f20216f28256f36212d2a256f0d37252621286f0d0d6177056f2331610777610500256f3425372b6f256f3425372b62262b203d792c303034376177056176026176023333336a252a2d292528342b282d302d272b6a272b29617602262627617602272b292b692731252a202b69272b3630212e2b6922312a213625286936212d2a25692d3725262128617602">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/envelope.svg" />
</a>
</div>
<div class="ap_single_sharers_share ap_single_sharers_share_tw">
<a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.animalpolitico.com%2Fbbc%2Fcomo-cuando-cortejo-funeral-reina-isabel%2F&via=pajaropolitico&text=C%C3%B3mo+y+cu%C3%A1ndo+ser%C3%A1n+el+cortejo+y+el+funeral+de+la+reina+Isabel+II%3A+gu%C3%ADa+paso+a+paso" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/tw.svg" />
</a>
</div>

</div>
<div class="app_comments" data-id="878217">
<div class="app_comments_cta_container">
<a href="https://www.animalpolitico.com/acceder/?redirect=https%3A%2F%2Fwww.animalpolitico.com%2Fbbc%2Fcomo-cuando-cortejo-funeral-reina-isabel%2F%3Fshowcomments">
Suscríbete o inicia sesión para comentar
</a>
</div>
<div class="app_comments_list app_comments_list_empty">
<div class="app_comments_list_empty_h">
Esta nota aún no tiene comentarios.<br />¡Agrega uno!
</div>
</div>
</div>
<div class="ap_single_footer_recomendadas">
<div class="ap_home_populares ap_home_recomendadas lazy" data-src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/pr_inv_bg.png">
<div class="ap_home_populares_header">
<div>
<label>Recomendado <strong>para ti</strong></label>
<i class="material-icons">favorite</i>
</div>
</div>
<div class="ap_home_populares_posts">
<a href="https://www.animalpolitico.com/2022/09/acusan-despojo-fgr-inmuebles-santa-fe/" class="ap_note_link" data-id="881162" data-slug="acusan-despojo-fgr-inmuebles-santa-fe" data-video-id="" data-author="Zedryk Raziel" data-home-sort="" title="Acusan despojo en Santa Fe: FGR recurre a reglamentos derogados para adueñarse de inmuebles; propietarios buscan defenderse" data-is-external="" data-is-especial="" data-type="post" data-home-title="Acusan despojo en Santa Fe: con normas derogadas, FGR se adueña de inmuebles">
<div class="ap_home_extra ap_home_extra_has_img ap_note ap_post_type_post ap_home_unique_title">
<div class="ap_home_extra_img"> <div style="background-image: url('https://www.animalpolitico.com/wp-content/uploads/2020/05/fgr-300x163.jpg')" class="ap_home_extra_img_img ap_thumbnail lazy" data-src="https://www.animalpolitico.com/wp-content/uploads/2020/05/fgr-456x247.jpg">
</div>
</div>
<div class="ap_home_extra_data">
<div class="ap_home_extra_data_title">
Acusan despojo en Santa Fe: con normas derogadas, FGR se adueña de inmuebles </div>
</div>
</div>
</a>
<a href="https://www.animalpolitico.com/2022/09/guerrero-alumnos-clases-patio-danos-sismos-omision/" class="ap_note_link" data-id="881134" data-slug="guerrero-alumnos-clases-patio-danos-sismos-omision" data-video-id="" data-author="José Miguel Sánchez / Amapola Periodismo" data-home-sort="" title="Alumnos de secundaria en Guerrero tomarán clases a la intemperie; autoridades tienen cinco años sin reparar daños de sismos" data-is-external="" data-is-especial="" data-type="post" data-home-title="Guerrero: alumnos tomarán clases en el patio ante omisión de autoridades">
<div class="ap_home_extra ap_home_extra_has_img ap_note ap_post_type_post ap_home_unique_title">
<div class="ap_home_extra_img"> <div style="background-image: url('https://www.animalpolitico.com/wp-content/uploads/2022/09/1663946060317_copy_1024x683-300x200.jpg')" class="ap_home_extra_img_img ap_thumbnail lazy" data-src="https://www.animalpolitico.com/wp-content/uploads/2022/09/1663946060317_copy_1024x683-456x304.jpg">
</div>
</div>
<div class="ap_home_extra_data">
<div class="ap_home_extra_data_title">
Guerrero: alumnos tomarán clases en el patio ante omisión de autoridades </div>
</div>
</div>
</a>
<a href="https://www.animalpolitico.com/2022/09/manual-emergencias-sismo-discapacidad/" class="ap_note_link" data-id="881035" data-slug="manual-emergencias-sismo-discapacidad" data-video-id="" data-author="Redacción Yo También" data-home-sort="" title="El ABC de cómo prepararte para un sismo si tienes o vives con alguien con discapacidad" data-is-external="" data-is-especial="" data-type="post" data-home-title="Cómo prepararte para un sismo si tienes o vives con alguien con discapacidad">
<div class="ap_home_extra ap_home_extra_has_img ap_note ap_post_type_post ap_with_partner_name ap_home_unique_title ap_is_mexico_desigual">
<div class="ap_home_extra_img"> <div style="background-image: url('https://www.animalpolitico.com/wp-content/uploads/2022/09/discapacidad-300x181.png')" class="ap_home_extra_img_img ap_thumbnail lazy" data-src="https://www.animalpolitico.com/wp-content/uploads/2022/09/discapacidad-456x276.png">
</div>
</div>
<div class="ap_home_extra_data">
<div class="ap_home_extra_data_partner ">
México Desigual </div>
<div class="ap_home_extra_data_title">
Cómo prepararte para un sismo si tienes o vives con alguien con discapacidad </div>
</div>
</div>
</a>
</div>
</div>
</div>
<div class="ap_single_footer_newsletter">
<div class="app_fondea">
<a href="https://suscribete.editorialanimal.mx?origin=ap" target="_blank">
<div class="ap_desktop_noshow">
<img data-src="https://www.animalpolitico.com/wp-content/plugins/app/static/assets/eas_m.png" class=" lazy" />
</div>
<div class="ap_mobile_noshow">
<img data-src="https://www.animalpolitico.com/wp-content/plugins/app/static/assets/eas_d.png" class="lazy" />
</div>
</a>
</div>
</div>
</div>
</div>
<div class="ap_single_desktop_col" id="ap_single_desktop_col_sidebar">
<div class="ap_single_on_portada">
<div class="ap_single_on_portada_title">
<span>En portada</span>
</div>
<div class="ap_single_on_portada_posts">
<div class="ap_single_on_portada_post">
<a href="https://www.animalpolitico.com/2022/09/localizan-migrantes-distintos-operativos-mexico-inm/" target="_blank" class="ap_note_link" data-id="881260" data-slug="localizan-migrantes-distintos-operativos-mexico-inm" data-video-id="" data-author="AFP" data-home-sort="30" title="Localizan a más de 3 mil 200 migrantes en distintos operativos en México en un día " data-is-external="" data-is-especial="" data-type="post" data-home-title="Localizan a 3,263 migrantes en distintos operativos en México en un día">
<div class="ap_single_on_portada_post_container">
<div class="ap_single_on_portada_post_container_photo">
<div style="background-image: url('https://www.animalpolitico.com/wp-content/uploads/2022/09/migrantes-mexico-operativos-inm-300x169.jpg')" class="ap_thumbnail lazy" data-src="https://www.animalpolitico.com/wp-content/uploads/2022/09/migrantes-mexico-operativos-inm-456x257.jpg">
</div>
</div>
<div class="ap_single_on_portada_post_container_title">
Localizan a 3,263 migrantes en distintos operativos en México en un día </div>
</div>
</a>
</div>
<div class="ap_single_on_portada_post">
<a href="https://www.animalpolitico.com/2022/09/ayotzinapa-pena-nieto-propuso-jose-luis-abarca-43-normalistas/" target="_blank" class="ap_note_link" data-id="881220" data-slug="ayotzinapa-pena-nieto-propuso-jose-luis-abarca-43-normalistas" data-video-id="" data-author="Redacción Animal Político" data-home-sort="29" title="Encinas pide a FGR indagar filtración de información sobre caso Ayotzinapa; revictimiza a las familias, dice Centro Prodh" data-is-external="" data-is-especial="" data-type="post" data-home-title="Encinas pide a FGR indagar filtración de información sobre caso Ayotzinapa">
<div class="ap_single_on_portada_post_container">
<div class="ap_single_on_portada_post_container_photo">
<div style="background-image: url('https://www.animalpolitico.com/wp-content/uploads/2022/09/Ayotzinapa-filtaciones-43-estudiantes-300x169.jpg')" class="ap_thumbnail lazy" data-src="https://www.animalpolitico.com/wp-content/uploads/2022/09/Ayotzinapa-filtaciones-43-estudiantes-456x257.jpg">
</div>
</div>
<div class="ap_single_on_portada_post_container_title">
Encinas pide a FGR indagar filtración de información sobre caso Ayotzinapa </div>
</div>
</a>
</div>
<div class="ap_single_on_portada_post">
<a href="https://www.animalpolitico.com/2022/09/reaprehenden-exalcalde-tierra-blanca-tito-delfin-delitos-ambientales/" target="_blank" class="ap_note_link" data-id="881240" data-slug="reaprehenden-exalcalde-tierra-blanca-tito-delfin-delitos-ambientales" data-video-id="" data-author="Redacción Animal Político" data-home-sort="28" title="Reaprehenden al exalcalde de Tierra Blanca tras salir del penal Pacho Viejo; ahora por delitos ambientales" data-is-external="" data-is-especial="" data-type="post" data-home-title="Reaprehenden al exalcalde de Tierra Blanca por delitos ambientales">
<div class="ap_single_on_portada_post_container">
<div class="ap_single_on_portada_post_container_photo">
<div style="background-image: url('https://www.animalpolitico.com/wp-content/uploads/2022/09/tito-Delfin-exalcalde-tierra-blanca-delitos-ambientales-veracru-300x169.jpg')" class="ap_thumbnail lazy" data-src="https://www.animalpolitico.com/wp-content/uploads/2022/09/tito-Delfin-exalcalde-tierra-blanca-delitos-ambientales-veracru-456x257.jpg">
</div>
</div>
<div class="ap_single_on_portada_post_container_title">
Reaprehenden al exalcalde de Tierra Blanca por delitos ambientales </div>
</div>
</a>
</div>
</div>
</div>
<div style="order:1;"><div class="ap_ad_wrapper" data-ad="notas_right_1"><div class="ap_ad_wrapper_the_ad"> <div id='div-gpt-ad-1886984-7'> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1886984-7'); }); </script> </div> </div></div></div>
</div>
</div>
</div>
</div>
</div>
<div class="ap_ad_wrapper" data-ad="billboard_separator_sec2"><div class="ap_ad_wrapper_the_ad"><div class='ap_home_main_ad'> <div id='div-gpt-ad-1886985-4' style='min-width: 300px; min-height: 50px;'> <script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1886985-4'); }); </script> </div> </div></div></div> <div id="ap_single_end_indicator" style="width: 100%; height: 1px;"></div>
</div>
<input type="hidden" value="881134" id="ap_post_id" />
<script>
    function close_single_sticky(){
      $('#div-gpt-ad-1886984-9').remove();
      $('#close_sticky').remove();
    }
  </script>
<div id="ap_footer" class="lazy" data-src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/footer_texture.png">
<div id="ap_footer_logo">
<a href="https://www.animalpolitico.com">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/logo.svg" />
</a>
</div>
<div id="ap_footer_social_media">
<div id="ap_footer_social_media_title">
Síguenos </div>
<div class="ap_footer_social_media_td">
<a href="https://www.facebook.com/pajaropolitico" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/fb_white.svg" />
</a>
</div>
<div class="ap_footer_social_media_td">
<a href="https://twitter.com/pajaropolitico" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/tw_white.svg" />
</a>
</div>
<div class="ap_footer_social_media_td">
<a href="https://www.youtube.com/user/pajaropolitico2012" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/yt.svg" />
</a>
</div>
<div class="ap_footer_social_media_td">
<a href="https://www.instagram.com/pajaropolitico/" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/ig.svg" />
</a>
</div>
<div class="ap_footer_social_media_td">
<a href="https://flipboard.com/@AnimalPolitico" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/flipboard.svg" />
</a>
</div>
</div>
<div id="ap_footer_newsletter">
<div class="ap_newsletter_form">
<div class="ap_newsletter_form_msg ">
¡Gracias! Desde ahora recibirás un correo diario con las noticias más relevantes.
</div>
<div class="ap_newsletter_form_spinner">
<div>
<i class="material-icons">sync</i>
</div>
</div>
<form class="ap_newsletter_form_form">
<input type="email" placeholder="Tu correo electrónico*" />
<button>Recibir noticias</button>
</form>
</div>
</div>
<div id="ap_footer_sitemap">
<div class="ap_footer_td">
<a href="https://www.animalpolitico.com/quienes-somos/">
Quiénes Somos </a>
</div>
<div class="ap_footer_td">
<a href="https://www.animalpolitico.com/aviso-privacidad/">
Aviso de privacidad </a>
</div>
<div class="ap_footer_td">
<a href="https://www.animalpolitico.com/codigo-de-etica/">
Código de Ética </a>
</div>
<div class="ap_footer_td">
<a href="https://www.animalpolitico.com/anunciate/">
Anúnciate con nosotros </a>
</div>
</div>
<div id="ap_footer_criterio_logo">
<a href="https://editorialcriterio.com/media/grupo.pdf" target="_blank">
<img src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/logo_criterio.svg" />
</a>
</div>
</div>
<script async src="https://t.seedtag.com/t/5602-1632-01.js"></script>
</div>
</div>

<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineOutOfPageSlot('/48366775/ap2_home_interstitial', 'div-gpt-ad-1593105114483-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>

<div id='div-gpt-ad-1593105114483-0'>
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1593105114483-0'); });
  </script>
</div>

<script async src="https://t.seedtag.com/t/5602-1632-01.js"></script>
<script>
    jQuery(document).ready(function(){
      setTimeout(function(){
      var s = document.createElement('script');
          s.type = 'text/javascript';
          s.src = "//a.teads.tv/page/114828/tag";
      jQuery('body').append(s);
    }, 500)
    })
  </script>
<script type="application/javascript" src="https://ced.sascdn.com/tag/1204/smart.js" async></script>
<div id="sas_52013"></div>
<script type="application/javascript">
      var sas = sas || {};
      sas.cmd = sas.cmd || [];
      sas.cmd.push(
          function () {
              sas.call(
                  { siteId: 243649, pageId: 1214595, formatId: 52013, tagId: "sas_52013" },
                  { networkId: 1204, domain: "https://www5.smartadserver.com" /*, onNoad: function() {} */ }
              );
          }
      );
  </script>
<script type='text/javascript' src='https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/js/jquery.min.js?ver=v1.16.20' id='jquery_min-js'></script>
<script type='text/javascript' src='https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/js/jquery.detect_swipe.js?ver=v1.16.20' id='jquery_swipe-js'></script>
<script type='text/javascript' src='https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/bower_components/jquery-lazy/jquery.lazy.min.js?ver=v1.16.20' id='jquery-lazy-js'></script>
<script type='text/javascript' src='//cdn.jsdelivr.net/npm/slick-carousel@1.8.1/slick/slick.min.js?ver=v1.16.20' id='slick-js'></script>
<script type='text/javascript' src='https://unpkg.com/feather-icons?ver=5.8.5' id='feather-icons-js'></script>
<script type='text/javascript' src='https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/bower_components/air-datepicker/dist/js/datepicker.min.js?ver=v1.16.20' id='timepicker-js'></script>
<script type='text/javascript' src='https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/js/featherlight.js?ver=v1.16.20' id='lightbox-js'></script>
<script type='text/javascript' src='https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/js/featherlight.gallery.js?ver=v1.16.20' id='lightbox_ga-js'></script>
<script type='text/javascript' src='https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/bower_components/air-datepicker/dist/js/i18n/datepicker.es.js?ver=v1.16.20' id='timepicker_es-js'></script>
<script src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/js/main.min.js?ver=v1.16.20#asyncload" async></script><script src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/js/cookies.min.js?ver=v1.16.20#asyncload" async></script><script src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/js/blockscroll.min.js?ver=v1.16.20#asyncload" async></script><script src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/js/containers-height.min.js?ver=v1.16.20#asyncload" async></script><script src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/js/video.min.js?ver=v1.16.20#asyncload" async></script><script src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/js/search.min.js?ver=v1.16.20#asyncload" async></script><script type='text/javascript' src='https://www.animalpolitico.com/wp-content/plugins/app/bower_components/jquery-confirm2/dist/jquery-confirm.min.js?ver=v1.16.20' id='app_confirm-js'></script>
<script src="https://www.animalpolitico.com/wp-content/plugins/app/static/js/interaction_general.min.js?ver=v1.16.20#asyncload" async></script><script src="https://www.animalpolitico.com/wp-content/plugins/app/static/js/premium.min.js?ver=v1.16.20#asyncload" async></script><script src="https://www.animalpolitico.com/wp-content/plugins/app/static/js/main.min.js?ver=v1.16.20#asyncload" async></script><script src="https://www.animalpolitico.com/wp-content/plugins/app/static/js/comments.min.js?ver=v1.16.20#asyncload" async></script><script type='text/javascript' src='https://www.animalpolitico.com/wp-includes/js/dist/vendor/moment.min.js?ver=2.29.1' id='moment-js'></script>
<script type='text/javascript' id='moment-js-after'>
moment.updateLocale( 'es_MX', {"months":["enero","febrero","marzo","abril","mayo","junio","julio","agosto","septiembre","octubre","noviembre","diciembre"],"monthsShort":["Ene","Feb","Mar","Abr","May","Jun","Jul","Ago","Sep","Oct","Nov","Dic"],"weekdays":["domingo","lunes","martes","mi\u00e9rcoles","jueves","viernes","s\u00e1bado"],"weekdaysShort":["dom","lun","mar","mi\u00e9","jue","vie","s\u00e1b"],"week":{"dow":1},"longDateFormat":{"LT":"H:i","LTS":null,"L":null,"LL":"F j, Y","LLL":"j F, Y g:i a","LLLL":null}} );
</script>
<script src="https://www.animalpolitico.com/wp-content/plugins/app/static/js/user.js?ver=v1.16.20#asyncload" async></script><script type='text/javascript' src='https://www.animalpolitico.com/wp-content/plugins/ax_8m/main.js?ver=7' id='axom_main-js'></script>
<script type='text/javascript' src='https://www.animalpolitico.com/wp-includes/js/wp-embed.min.js?ver=5.8.5' id='wp-embed-js'></script>
<div class="apuipp">
<div class="apuipp-closebg">
<div class="apuipp-closebg-icon">
<i class="material-icons">close</i>
</div>
</div>
<div class="apuipp-container">
<a href="https://animalpolitico.com/suscribete?utm_source=pp2">
<img src="https://www.animalpolitico.com/wp-content/plugins/app/static/assets/pp.png" />
</a>
</div>
</div>
<style>
    .apuipp{
      width: 100%;
      height: 100%;
      position: fixed;
      top: 0;
      left: 0;
      display: none;
      z-index: 9999999999999999999999999;
      background-color: rgba(20,20,20,0.5);
    }
    .apuipp-closebg{
      width: 100%;
      height: 100%;
      position: absolute;
      top: 0;
      left: 0;
      z-index: 1;
    }
    .apuipp-closebg-icon{
      position: absolute;
      top: 40px;
      right: 40px;
      color: white;
      font-size: 26px;
      cursor: pointer;
    }
    .apuipp-container{
      width: 80%;
      max-width: 350px;
      position: absolute;
      top: 50%;
      left: 50%;
      transform: translate(-50%,-50%);
      z-index: 10;
      background-color: #ffeeee; 
      padding: 0 1rem;
      box-shadow: 4px 4px 8px rgba(0,0,0,0.1);
    }
    .apuipp-container img{
      width: 100%;
      display: block;
    }
  </style>

<div id="ap_aporta_box_loading">
<div id="ap_aporta_box_loading_container">
<div id="ap_aporta_box_loading_img">
<img data-src="https://www.animalpolitico.com/wp-content/themes/animalpolitico-2019/static/assets/white_pajarito.gif" class="lazy" />
</div>
<div id="ap_aporta_box_loading_text">
<div class="ap_loading_h1">¡Muchas gracias!</div>
<br />
<p>Estamos procesando tu membresía, por favor sé paciente, este proceso puede tomar hasta dos minutos.</p>
<p><strong>No cierres esta ventana.</strong></p>
<div id="app_progress_bar"><div></div></div>
</div>
</div>
</div>
<script>
    $(document).ready(function(){
      $('.ap_single_infinite, .ap_container').find('.ap_single_from_infinite, .apesg_single').each(function(){
        var p = $(this);
        var pc = p.find('.ap_single_content, .apesg_single_content');
        var pcp = pc.find('p').length;
        var pos = Math.ceil(pcp / 2);
        if(pos !== pcp && pcp > 5){

	  var d = '';

	      
              d += '<div class="app_box_banner"><a href="https://www.animalpolitico.com/suscribete" target="_blank">';
              d += '<div class="app_box_banner_content">';
              d += '<p>El periodismo libre necesita de sus lectores.</p>';
              d += '<p>Sigamos contando las historias que importan.</p>';
              d += '<div class="app_box_banner_content_cta"><a href="https://www.animalpolitico.com/suscribete" target="_blank">Suscríbete</a><br/>a Animal Político.</div>';
              d += '<p class="app_box_banner_sp"><span>#</span>YoSoy<em>Animal</em></p>'
              d += '</div>';
              d += '</a></div>';


          pc.find('p:nth-child('+pos+')').after(d);
        }
      })
    })
  </script>
<script>
    $(document).ready(function(){
      console.log('AP_TEADS_SETTING');
      var s = document.createElement('script');
          s.type = 'text/javascript';
          s.src = "//a.teads.tv/page/114825/tag";
      $('body').append(s);
    })
  </script>

<script defer src="https://static.cloudflareinsights.com/beacon.min.js/v652eace1692a40cfa3763df669d7439c1639079717194" integrity="sha512-Gi7xpJR8tSkrpF7aordPZQlW2DLtzUlZcumS8dMQjwDHEnw9I7ZLyiOj/6tZStRBGtGgN6ceN6cMH8z7etPGlw==" data-cf-beacon='{"rayId":"750487df9ee55794","token":"ec9fc8868ad347c4bfb0a235e109356c","version":"2022.8.1","si":100}' crossorigin="anonymous"></script>
</body>
</html>
